usuarios y grupos en panel de control

04/08/2008 - 22:17 por epimeteo | Informe spam
Hola a todos, no se si lo que me pasa es normal o no pero ami no me suena
demasiado bien.
Acabo de instalar un server el cual funciona sin problemas (dns,dhcp,etc..)
pero lo raro es que en el panel de control me ha desaparecido el apartado de
usuarios y grupos. El problema es que necesito dar de alta un usuario para
que trabaje en el server con privilegios limitados pero al no tener donde
poder darlo no se como hacerlo. Si tengo para poder dar en el dominio pero no
es ahi donde debe estar ya que es solo para trabajar en local con el server,
en fin, que no tengo ni idea de que puede haber pasado para que me
desaparezca eso.
Alguna indicacion?
 

Leer las respuestas

#1 Antonio Soto
04/08/2008 - 22:38 | Informe spam
Hola epimeteo,

PArece que has creado un controlador de Dominio, por lo que tan solo podrás
manejar usuarios del dominio, no locales, en ese servidor.

Saludos,
Antonio SOto

"epimeteo" wrote in message
news:
Hola a todos, no se si lo que me pasa es normal o no pero ami no me suena
demasiado bien.
Acabo de instalar un server el cual funciona sin problemas
(dns,dhcp,etc..)
pero lo raro es que en el panel de control me ha desaparecido el apartado
de
usuarios y grupos. El problema es que necesito dar de alta un usuario para
que trabaje en el server con privilegios limitados pero al no tener donde
poder darlo no se como hacerlo. Si tengo para poder dar en el dominio pero
no
es ahi donde debe estar ya que es solo para trabajar en local con el
server,
en fin, que no tengo ni idea de que puede haber pasado para que me
desaparezca eso.
Alguna indicacion?

Preguntas similares