usuarios y netware

09/01/2005 - 14:31 por yaillou | Informe spam
hola, tengo habilitado en mi pc la opcion de usuarios, y
cuando encendia el pc me aparecian los distintos usuarios
para elegir (bienvenida y cambio rapido de usuario)y
ahoar no se xq se ha cambiado,sigo utilizando los
usuarios, pero para acceder tengo k utilizar un
desplegable y no me deja cambiar de usuario sino k tengo
k cerrar 1º sesion y desp abrir el otro, no puedo
mantener los usuarios iniciados, dice k es x "servicios
para NetWare" he buscado ese archivo lo he eliminado,
pero continua igual; como puedo ponerlo como antes???

espero vuestras respuestas

gracias
 

Leer las respuestas

#1 JM Tella Llop [MVP Windows]
09/01/2005 - 15:28 | Informe spam
Si realmente no tienes servicios para netware, verifica en la conexion
de red que solo tiene el cliente para redes Microsoft, y el trasporte de
red tcp/ip junto con el servicio de compartir.
Deja esos solamente, reinicia, y pon de nuevo el inicio clasico de
windows. Ya debe dejarte.

Jose Manuel Tella Llop
MVP - Windows
(quitar XXX)
http://www.multingles.net/jmt.htm

Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no
rights.
You assume all risk for your use.



"yaillou" wrote in message
news:132901c4f64f$9396f650$
hola, tengo habilitado en mi pc la opcion de usuarios, y
cuando encendia el pc me aparecian los distintos usuarios
para elegir (bienvenida y cambio rapido de usuario)y
ahoar no se xq se ha cambiado,sigo utilizando los
usuarios, pero para acceder tengo k utilizar un
desplegable y no me deja cambiar de usuario sino k tengo
k cerrar 1º sesion y desp abrir el otro, no puedo
mantener los usuarios iniciados, dice k es x "servicios
para NetWare" he buscado ese archivo lo he eliminado,
pero continua igual; como puedo ponerlo como antes???

espero vuestras respuestas

gracias

Preguntas similares