Forums Últimos mensajes - Powered by IBM
 

Validación en docuemntos compartidos

28/09/2005 - 17:14 por m.ariztegi | Informe spam
Hola

Tengo unos cuantos sitios sobre WSS funcionando correctamente a través de
la intranet.

Recientemente he permitido el acceso a través de internet y todo funciona
correctamente, pero me encuentro que una vez introducido el
usuario/contraseña para entrar en sharepoint cuando intento abrir un
documento de los que contiene la webpart de Documentos compartidos, me
vuelve a solicitar usario/contraseña (cosa que no ocurrre si accedo desde
la intranet)

Si entro en otros webparts (discusiones, tareas,...) no ocurre esto.

Finalmente el documento se abre, pero es un coñazo tener que teclear
usuario/contraseña para cada docuemnto que se quiere abrir.

¿Alguna idea de porqué puede ocurrir esto?

Un saludo
 

Leer las respuestas

#1 Hugo Giampietri
28/09/2005 - 19:07 | Informe spam
Makol
Esto generalmente sucede si desde la estación de trabajo donde estas
accediendo al sitio, no esta en el dominio, es tu caso?
Saludos,
Hugo Giampietri


"makol" wrote:

Hola

Tengo unos cuantos sitios sobre WSS funcionando correctamente a través de
la intranet.

Recientemente he permitido el acceso a través de internet y todo funciona
correctamente, pero me encuentro que una vez introducido el
usuario/contraseña para entrar en sharepoint cuando intento abrir un
documento de los que contiene la webpart de Documentos compartidos, me
vuelve a solicitar usario/contraseña (cosa que no ocurrre si accedo desde
la intranet)

Si entro en otros webparts (discusiones, tareas,...) no ocurre esto.

Finalmente el documento se abre, pero es un coñazo tener que teclear
usuario/contraseña para cada docuemnto que se quiere abrir.

¿Alguna idea de porqué puede ocurrir esto?

Un saludo


Preguntas similares