Forums Últimos mensajes - Powered by IBM
 

VARIAS PREG. DEL DOMINIO

17/12/2005 - 11:41 por Kyddyan | Informe spam
Bueno resumo mis problemas

1. Tengo un usuario que pertenece al grupo administradores del dominio, pero
no le sirve de nada ya que ni a las carpetas compartidas de los otros
usuarios puede acceder (pertenece también a usuarios del dominio), que puedo
hacer para que pueda acceder a los recursos compartidos.

2. Un equipo que se le cambio el nombre se conecta a un servidor, pero este
servidor sigue viendolo con el nombre anterior, ya son os dias de esto.

3. Al compartir una carpeta no me aparece el arbol del dominio, para
seleccionar un usuario del dominio, solo me permite asignar usuarios del
equipo.


Por si acaso los clientes son Windows XP y el PDC es un Win 2000 Server

Mil gracias de antemano
 

Leer las respuestas

#1 Julian Peris [MS MVP]
17/12/2005 - 13:04 | Informe spam
"Kyddyan" wrote in message
news:
Bueno resumo mis problemas




Tu pregunta tendría más respuestas en los grupos de servidores:

microsoft.public.es.server
microsoft.public.es.server.*


1. Tengo un usuario que pertenece al grupo administradores del dominio,
pero
no le sirve de nada ya que ni a las carpetas compartidas de los otros
usuarios puede acceder (pertenece también a usuarios del dominio), que
puedo
hacer para que pueda acceder a los recursos compartidos.

2. Un equipo que se le cambio el nombre se conecta a un servidor, pero
este
servidor sigue viendolo con el nombre anterior, ya son os dias de esto.



Para cambiar el nombre de un equipo debes quitarlo del dominio, cambiar el
nombre y volver a unirlo. ¿Porqué dices que lo identifica con el nombre
antiguo?

3. Al compartir una carpeta no me aparece el arbol del dominio, para
seleccionar un usuario del dominio, solo me permite asignar usuarios del
equipo.



Para el caso 1 y 3 asegúrate que tienes el DNS activo en el servidor y que
los clientes apuntan al servidor en su configuración DNS y no a las DNS's
facilitadas por el ISP:

http://support.microsoft.com/defaul...;es;300202
http://support.microsoft.com/defaul...?scid=http://www.microsoft.com%2FIntlKB%2FSpain%2Fe291%2F3%2F82.ASP

Saludos,

Julian
MVP - OE
http://www.svetlian.com

NOTA. Por favor, indicad las preguntas y comentarios en los grupos, así
todos nos podemos beneficiar y comentad como fue la solución para poder
ayudar a resolver futuros problemas parecidos.

Soporte Técnico de Microsoft :
http://support.microsoft.com/defaul...ES;kbhowto

La información contenida en este mensaje se proporciona "TAL CUAL", sin
garantías explícitas ni implícitas, y no otorga derecho alguno. Usted asume
cualquier riesgo al poner en práctica lo recomendado o sugerido en el
presente mensaje.

Preguntas similares