Forums Últimos mensajes - Powered by IBM
 

Varios Problemas

06/09/2006 - 19:15 por Lirio | Informe spam
Me encuentro con un problma de ejecución de script de inicio de sesion de
varios usuarios y a veces lo ejecuta y a veces no.
El otro problema tiene que ver con el trafico de red, me encuentro que todos
los DC del dominio raiz y distintos subdominios tiene entre ellos una
transferencia de datos de unos 500 MB a una hora determinada, todo camina por
el puerto 1027 TCP, pense que podía ser: 1 .de la gestión de réplica creada
aleatoriamente por el KCC , pero pasado un par de dias veo que dicha
tranferencia también le llega a PC clientes tanto del root domain como de los
distintos subdominios, entonces pense que podría ser por el servicio de WSUS
y también por un virus. A que es debido??. Muchas gracias por adelantado.
 

Leer las respuestas

#1 Javier Inglés [MS MVP]
07/09/2006 - 11:58 | Informe spam
MAtiza más, un DC no replica 500MB porque sí,,,tiene que haber algo
más...has revisado el visor de envvnetos??

Salu2!!
Javier Inglés
https://mvp.support.microsoft.com/p...B5567431B0
MS MVP, Windows Server-Directory Services




"Lirio" escribió en el mensaje
news:
Me encuentro con un problma de ejecución de script de inicio de sesion de
varios usuarios y a veces lo ejecuta y a veces no.
El otro problema tiene que ver con el trafico de red, me encuentro que
todos
los DC del dominio raiz y distintos subdominios tiene entre ellos una
transferencia de datos de unos 500 MB a una hora determinada, todo camina
por
el puerto 1027 TCP, pense que podía ser: 1 .de la gestión de réplica
creada
aleatoriamente por el KCC , pero pasado un par de dias veo que dicha
tranferencia también le llega a PC clientes tanto del root domain como de
los
distintos subdominios, entonces pense que podría ser por el servicio de
WSUS
y también por un virus. A que es debido??. Muchas gracias por adelantado.

Preguntas similares