Forums Últimos mensajes - Powered by IBM
 

Version NET Framework

14/01/2005 - 17:32 por David | Informe spam
Hola, me gustaria saber si voy a tener algun problema ya
que deseo instalar en mi maquina el Framework 1.0 y el
1.1, ya que algunos componentes estan en 1.0 y otros en
1.1, pero todos juntos sirven para que mi Intranet
funcione, gracias
 

Preguntas similares