Forums Últimos mensajes - Powered by IBM
 

VPN en 2003 server no accedo a mi lan

23/08/2006 - 14:26 por GeN | Informe spam
Hola buenas a todos, tengo una pequeña duda:

He creado una VPN en mi servidor 2003 server, habilitando el
Enrutamiento y acceso remoto y luego seleccione VPN + NAT.
Al conectar como cliente a la VPN no hay problema y veo todos los
recursos compartidos del servidor pero no puedo acceder a los demas
ordenadores (con más servicios) que estan dentro de mi red. Si abro
una consola y hago ping al servidor este responde pero los demás
ordenadores de mi red no. ¿como puedo solucionar esto?.

Saludos y gracias de antemano.
 

Leer las respuestas

#1 Marc [MVP Windows]
23/08/2006 - 22:12 | Informe spam
Está marcado que se pueda hacer Routing a la LAN?


Saludos,

Marc
MVP Windows Shell/User
MCSA Windows Server 2003
Oracle9i Certified Associate (OCA)

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no rights. You assume all risk for your use.

"GeN" escribió en el mensaje news:
Hola buenas a todos, tengo una pequeña duda:

He creado una VPN en mi servidor 2003 server, habilitando el
Enrutamiento y acceso remoto y luego seleccione VPN + NAT.
Al conectar como cliente a la VPN no hay problema y veo todos los
recursos compartidos del servidor pero no puedo acceder a los demas
ordenadores (con más servicios) que estan dentro de mi red. Si abro
una consola y hago ping al servidor este responde pero los demás
ordenadores de mi red no. ¿como puedo solucionar esto?.

Saludos y gracias de antemano.

Preguntas similares