Forums Últimos mensajes - Powered by IBM
 

VPN y Servicio escritorio remoto

15/02/2006 - 14:50 por Francisco Rios | Informe spam
Hola a todos

Tengo un problema con server 2003 Small bussiness, cuando accedo por vpn con
un equipo autentificado en la red desde internet a la web de bienvenida del
sbs, no me permite acceder a los escritorios remotos con el tipico mesaje
de "el cliente no puede conectarse al escritorio remoto...", todos los demás
aplicaciones funcionan perfectamente, web, correo, etc.

Cuando accedo al mismo escritorio remoto desde fuera sin seguridad y con
cualquier equipo aunque no sea usuario me lo permite

He observado en informe de rendimiento del server el siguiente mensaje:

"Administrador de sesión de Ayuda de escritorio remoto
Total de servicios automáticamente iniciados que no se están ejecutando: 1
En condiciones normales, estos servicios deberían estar ejecutándose. Para
más detalles, se recomienda que revise todos los errores en el informe de
sucesos relacionado con el servicio"
No encuentro ningún informe de error referente a este servicio
Reinicio el servicio pero sigue sin permitirme el acceso

Creo que aqui puede estar el meollo del problema
Alguien conoce estge problema?

espero noticias

Agradecido
Francisco Rios
 

Leer las respuestas

#1 Eduardo Castro
15/02/2006 - 22:38 | Informe spam
Revisa que el protocolo RDP este permitido desde las conexiones VPN hacia la
red interna. Revisa el ISA.

Eduardo Castro
MCSE 2003+Security, MCDBA, MCSD .NET, CCNA

"Francisco Rios" wrote in message
news:
Hola a todos

Tengo un problema con server 2003 Small bussiness, cuando accedo por vpn
con
un equipo autentificado en la red desde internet a la web de bienvenida
del
sbs, no me permite acceder a los escritorios remotos con el tipico
mesaje
de "el cliente no puede conectarse al escritorio remoto...", todos los
demás
aplicaciones funcionan perfectamente, web, correo, etc.

Cuando accedo al mismo escritorio remoto desde fuera sin seguridad y con
cualquier equipo aunque no sea usuario me lo permite

He observado en informe de rendimiento del server el siguiente mensaje:

"Administrador de sesión de Ayuda de escritorio remoto
Total de servicios automáticamente iniciados que no se están ejecutando:
1
En condiciones normales, estos servicios deberían estar ejecutándose. Para
más detalles, se recomienda que revise todos los errores en el informe de
sucesos relacionado con el servicio"
No encuentro ningún informe de error referente a este servicio
Reinicio el servicio pero sigue sin permitirme el acceso

Creo que aqui puede estar el meollo del problema
Alguien conoce estge problema?

espero noticias

Agradecido
Francisco Rios



Preguntas similares