Forums Últimos mensajes - Powered by IBM
 

W2003 SERVER CON SP1 ESP.-SERVER APLICA.TERMINAL-SE QUEDA SIN RECU

18/05/2006 - 16:39 por MIGUEL - mpobcn | Informe spam
Buenas tardes,este problema lo llevo arrastrando desde que instalé el SP1 en
w2003.Tengo un servidor de terminalserver - compaq ML370 G3 2 procesadores a
3,2 ghz y 4 gb de ram, la versión del w2003 es la standard (no me deja
aumentar el archivo de paginación a mas de 4096 mb !!).Trabajan
simultáneamente unos 30 usuarios, no creo que esté mal dimensionado el
servidor ami entender.El problema es que llega un momento del dia en que se
agotan los recursosde sistema, miras el taskmanager y el uso de memoria ram
está al límite, entonces si intenta logonearse algun usuario mas le dice que
no hay recursos de sistema,sales de una sesión y pruebas otra vez de
logonearte y entonces si, NO ES Problema de licencias!.Temporalmente, la
única solución que he encontrado es que alas 4 de la mañana se reinicie el
servidor y de esta manera aguanta durante todo el dia sin dar ningún tipo de
problema. a ver si alguien me puede ayudar.Muchísimas gracias.

Miguel Pons.
mpobcn@hotmail.com
 

Leer las respuestas

#1 Marc [MVP Windows]
18/05/2006 - 17:01 | Informe spam
Algún error en el Visor de sucesos?


Saludos,

Marc
MCP - MVP Windows Shell/User
Oracle9i Certified Associate (OCA)

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.

"MIGUEL - " escribió en el mensaje news:
Buenas tardes,este problema lo llevo arrastrando desde que instalé el SP1 en
w2003.Tengo un servidor de terminalserver - compaq ML370 G3 2 procesadores a
3,2 ghz y 4 gb de ram, la versión del w2003 es la standard (no me deja
aumentar el archivo de paginación a mas de 4096 mb !!).Trabajan
simultáneamente unos 30 usuarios, no creo que esté mal dimensionado el
servidor ami entender.El problema es que llega un momento del dia en que se
agotan los recursosde sistema, miras el taskmanager y el uso de memoria ram
está al límite, entonces si intenta logonearse algun usuario mas le dice que
no hay recursos de sistema,sales de una sesión y pruebas otra vez de
logonearte y entonces si, NO ES Problema de licencias!.Temporalmente, la
única solución que he encontrado es que alas 4 de la mañana se reinicie el
servidor y de esta manera aguanta durante todo el dia sin dar ningún tipo de
problema. a ver si alguien me puede ayudar.Muchísimas gracias.

Miguel Pons.

Preguntas similares