Forums Últimos mensajes - Powered by IBM
 

Web cam y asistente de audio y video

04/11/2004 - 10:32 por sheila m. | Informe spam
hola, me llamo Sheila y acabo de comprarme una web cam
marca LABTEC; utilizo mesenger 6.2 (ultima version creo)
y windows XP. Mi problema es que la camara funciona bien
en el programa que viene, se oye y se ve (lleva microfono
integrado), pero a la hora de iniciar la comunicacion via
mesenger no m deja iniciar el asistente de audio y video,
en herramientas/configuracion de camara web se ve la
imagen y todo bien pero donde deberia elegir la camara
que tengo instalda no me deja, aparece en marroncito
claro como cuando algo no esta disponible y cuando voy a
iniciar el asistente de audio y video me aparece una
ventanita que pone "No podemos ejecutar el asistente de
audio y video en este momento", yo no entiendo mucho de
ordenadores pero a lo mejor es algo de los controladores
o algo asi, mucha gente ha tenido que bajarse parches e
historias y me gustaria que alguien pudiera ayudarme, por
favor. que es mi regalo de cumpleaños y no lo puedo
utilizar!!

MUCHAS GRACIAS
 

Leer las respuestas

#1 Hupus [MX]
04/11/2004 - 21:12 | Informe spam
Hola Sheila,
Primero intentarás actualizar tu windows en Windows Update (http://windowsupdate.micrsosoft.com) y tu MSN Messenger a la build 6.2.0137 en http://messenger.msn.com.

A continuación, descarga el controlador más reciente para tu webcam y adecuado para tu sistema operativo desde http://www.labtec.com/index.cfm/ser.../ES,cridh, despues de instalarlo reinicias el equipo y ejecutas el asistente para ajuste de audio y video que encuentras en tu MSN Messenger bajo el menú "Herramientas"
Saludos desde Acapulco, Gro., MX.
Hupus [MX]
hupus(ARROBA)messageries-instantanees.net
+ sobre el Messenger http://messageries-instantanees.net/
Configura Outlook Express para leer este foro: http://messageries-instantanees.net/Es00160.htm

"sheila m." escribió en el mensaje news:1ab801c4c251$37f3a370$
hola, me llamo Sheila y acabo de comprarme una web cam
marca LABTEC; utilizo mesenger 6.2 (ultima version creo)
y windows XP. Mi problema es que la camara funciona bien
en el programa que viene, se oye y se ve (lleva microfono
integrado), pero a la hora de iniciar la comunicacion via
mesenger no m deja iniciar el asistente de audio y video,
en herramientas/configuracion de camara web se ve la
imagen y todo bien pero donde deberia elegir la camara
que tengo instalda no me deja, aparece en marroncito
claro como cuando algo no esta disponible y cuando voy a
iniciar el asistente de audio y video me aparece una
ventanita que pone "No podemos ejecutar el asistente de
audio y video en este momento", yo no entiendo mucho de
ordenadores pero a lo mejor es algo de los controladores
o algo asi, mucha gente ha tenido que bajarse parches e
historias y me gustaria que alguien pudiera ayudarme, por
favor. que es mi regalo de cumpleaños y no lo puedo
utilizar!!

MUCHAS GRACIAS

Preguntas similares