Forums Últimos mensajes - Powered by IBM
 

Windows 2003 Server R2 c/SP2 no accede a la red

08/01/2008 - 12:22 por Cesar | Informe spam
Hola, acabo de instalar un Win 2K3 como el que indiqué en el título y tengo
el problema de que no me accede a la red. Aunque intente hacer un ping al
router o a otro equipo que tengo en la misma red, parece no haber salida
desde el servidor, aunque si intento pingear al servidor desde el otro
equipo, responde de maravillas. Al momento de instalarse indicaba algo de
que habría ciertas configuraciones de seguridad que impedirían
comunicaciones salientes, pero lo pase por alto sin querer y ahora no puedo
encontrarle la vuelta. Aclaro que la configuracion del adaptador de red esta
OK, de hecho como les
dije, de afuera si se pueden comunicar con el server, pero no éste hacia
afuera.
Alguien que tenga alguna pista?

Desde ya muchas gracias.

César.
 

Leer las respuestas

#1 Rulo
08/01/2008 - 12:39 | Informe spam
Hola
se me ocurren dos cosas:

1- La mascara de red de tu equipo esta mal, compruebala quye sea igual que
el resto

2- el Firewall lo tienes configurado de modo que no permite conexiones
salientes.
Mira o desactiva el firewall en panel de control.

salu2

"Cesar" wrote:

Hola, acabo de instalar un Win 2K3 como el que indiqué en el título y tengo
el problema de que no me accede a la red. Aunque intente hacer un ping al
router o a otro equipo que tengo en la misma red, parece no haber salida
desde el servidor, aunque si intento pingear al servidor desde el otro
equipo, responde de maravillas. Al momento de instalarse indicaba algo de
que habría ciertas configuraciones de seguridad que impedirían
comunicaciones salientes, pero lo pase por alto sin querer y ahora no puedo
encontrarle la vuelta. Aclaro que la configuracion del adaptador de red esta
OK, de hecho como les
dije, de afuera si se pueden comunicar con el server, pero no éste hacia
afuera.
Alguien que tenga alguna pista?

Desde ya muchas gracias.

César.





Preguntas similares