Forums Últimos mensajes - Powered by IBM
 

windows 2008 y antivirus

28/02/2009 - 20:28 por Franklin Flores | Informe spam
Tengo instado un dominio con windows 2008 en 2 DC todo funciona bien, el
detalle es que cuando instalo en antivirus endpoint protection de symantec
en los DC ahi no replican, alguna ayuda de como hace para que esto repliquen
y funciones bien, o no es necesario un antivirus en los sevidores??
 

Leer las respuestas

#1 Jose Antonio Quílez [MS MVP]
01/03/2009 - 08:44 | Informe spam
Imagino que esa suite de Symantec está bloqueando los puertos que usa el AD.
Personalmente no me gusta habilitar ese tipo de suites en servidores, sino
tan sólo un antivirus (el McAfee Enterprise es de los que menos molestan y
es efectivo). De todas formas, si quieres seguir manteniendo en Symantec la
funcionalidad de cortafuegos, asegúrate de crear en él reglas para permitir
el tráfico en los siguientes puertos:

UDP/TCP 53 - DNS
UDP/TCP 88 - Kerberos
TCP 135 - RPC (Remote Procedure call)
UDP/TCP 389 - Active Directory (LDAP)
UDP/TCP 445 SMB sobre IP
TCP 636 - LDAP sobre SSL
TCP 3268 - Global Catalog (LDAP)


Saludos
José Antonio Quílez
http://msmvps.com/blogs/quilez/



"Franklin Flores" escribió en el mensaje de
noticias:
Tengo instado un dominio con windows 2008 en 2 DC todo funciona bien, el
detalle es que cuando instalo en antivirus endpoint protection de symantec
en los DC ahi no replican, alguna ayuda de como hace para que esto
repliquen
y funciones bien, o no es necesario un antivirus en los sevidores??


Preguntas similares