Forums Últimos mensajes - Powered by IBM
 

Windows Messenger...!

27/12/2004 - 20:33 por AlejoR | Informe spam
Hola Grupo.
Resulta y acontece que instale (actualicé) la version del windows messenger
a 5.1, supuestamente finalizó correctamente, luego entre y me salio la
ventanita de configurando instalacion , se quedo un rato ahi, y saco un
mensaje como el que sigue:

La funcion que esta intentando esta en un recurso de red que no se
encuentra disponible.

Primero el equipo no esta en red, (es solito el). Me da la opcion de
examinar... pero el contenido no esta en ese directorio que apunta
inicialmente. Volvi a descargar el instalador y esta vez le di guardar al
instalador (vuelvo a instalar el WM 5.1) pero cuando llega al final sale
otro mensaje :

No se encuentra un paquete de instalacion del producto Windows
Messenger 5.1 Vuelva a intentar usando una copia valida del
paquete de instalacion "messenger[1].msi"

Le doy aceptar y vuelve otra vez el primer mensaje y asi sucesivamente se
queda en un loop(e)...ni siquiera dandole cancelar...igual vuelve y arranga
a instalar y sigue en el mismo loop, toca matarlo por el administrador de
tareas. Ni siquiera se deja desinstalar porque no aparece en la ventana de
programas instalados y de los componentes de windows ya lo desmarque y
supuestamente esta desinstalado, pero no se deja instalar correctamente.

Lo raro es cuando abro el acrobat reader se inicia la instalacion del
windows messenger 5.1 y sigo con el mismo problema.

Como lo corrigo.???
Gracias
 

Leer las respuestas

#1 Hupus [MX]
27/12/2004 - 23:26 | Informe spam
Hola Alejo,
Antes de tratar de instalarlo verifica que hayas desactivado el Antivirus y cualquier programa que bloquee las instalaciones de programas (como el Adwatch o el Teatimer).
Elimina los temporales y procede a instalar.
Saludos desde Acapulco, Gro., MX.
Hupus [MX]
hupus(ARROBA)messageries-instantanees.net
+ sobre el Messenger http://messageries-instantanees.net/
Configura Outlook Express para leer este foro: http://messageries-instantanees.net/Es00160.htm

"AlejoR" escribió en el mensaje news:
Hola Grupo.
Resulta y acontece que instale (actualicé) la version del windows messenger
a 5.1, supuestamente finalizó correctamente, luego entre y me salio la
ventanita de configurando instalacion , se quedo un rato ahi, y saco un
mensaje como el que sigue:

La funcion que esta intentando esta en un recurso de red que no se
encuentra disponible.

Primero el equipo no esta en red, (es solito el). Me da la opcion de
examinar... pero el contenido no esta en ese directorio que apunta
inicialmente. Volvi a descargar el instalador y esta vez le di guardar al
instalador (vuelvo a instalar el WM 5.1) pero cuando llega al final sale
otro mensaje :

No se encuentra un paquete de instalacion del producto Windows
Messenger 5.1 Vuelva a intentar usando una copia valida del
paquete de instalacion "messenger[1].msi"

Le doy aceptar y vuelve otra vez el primer mensaje y asi sucesivamente se
queda en un loop(e)...ni siquiera dandole cancelar...igual vuelve y arranga
a instalar y sigue en el mismo loop, toca matarlo por el administrador de
tareas. Ni siquiera se deja desinstalar porque no aparece en la ventana de
programas instalados y de los componentes de windows ya lo desmarque y
supuestamente esta desinstalado, pero no se deja instalar correctamente.

Lo raro es cuando abro el acrobat reader se inicia la instalacion del
windows messenger 5.1 y sigo con el mismo problema.

Como lo corrigo.???
Gracias


Preguntas similares