592 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (592)
Prensa (29)
Foros (563)
 
Otros resultados también están disponibles en nuestros foros :
NUEVA AYUDA CON UNA FORMULA CONDICIONAL
Hola de nuevo a todos y especialmente un gran saludo a aquellos que se han tomado el tiempo y el esfuerzo en asistirme con mis dudas. Tengo una tabla mas o menos asi: A B C D F G H I 1 Existencia ...
Mensaje publicado en el 23/04/2009 - 01:35
NUEVA AYUDA CON UNA FORMULA CONDICIONAL
Hola de nuevo a todos y especialmente un gran saludo a aquellos que se han tomado el tiempo y el esfuerzo en asistirme con mis dudas. Tengo una tabla mas o menos asi: A B C D F G H I 1 Existencia ...
Mensaje publicado en el 23/04/2009 - 01:35
NUEVA AYUDA CON UNA FORMULA CONDICIONAL
Hola de nuevo a todos y especialmente un gran saludo a aquellos que se han tomado el tiempo y el esfuerzo en asistirme con mis dudas. Tengo una tabla mas o menos asi: A B C D F G H I 1 Existencia ...
Mensaje publicado en el 23/04/2009 - 01:35
NUEVA AYUDA CON UNA FORMULA CONDICIONAL
Hola de nuevo a todos y especialmente un gran saludo a aquellos que se han tomado el tiempo y el esfuerzo en asistirme con mis dudas. Tengo una tabla mas o menos asi: A B C D F G H I 1 Existencia ...
Mensaje publicado en el 23/04/2009 - 01:35
ayuda con este error #¡VALOR!
Hola Resulta que tengo una formula con la funcion VBUSCAR en una celda B3 donde me extrae datos (numeros ) de otra hoja, en la celda F3 tengo esta formula =+C25/E3 pero me arroja como resltado este error #¡VALOR! COMO como puedo corregirlo ...
Mensaje publicado en el 24/10/2007 - 19:41
Ayuda con una formula
Hola a todos. Tengo en una celda una formula que me está dando problemas, y no le encuentro el quid. La formula es: =SI($AC10<=3;"";(SUMAR.SI($B$81:$B$140;"H";$N$81:$N$140)-$L10)/2-($R10/(2*$AC10)))+($W10/2),y funciona ...
Mensaje publicado en el 01/04/2007 - 22:18
Sumar horas de celdas con formula
Hola a todo el mundo. Solicito una ayuda sobre el siguiente tema: He hecho una hoja en la que me calcula el total de horas trabajadas mediante una formula que he recopilado de internet y que me ha dado resultado "a medias". Digo a ...
Mensaje publicado en el 17/10/2006 - 22:53
AYUDA CON FORMATO CONDICIONAL
Hola a todos. Primero que nada muchas gracias por la ayuda de todos los que participan en este foro, les agradezco de verdad su esfuerzo y tiempo. Mi pequeña pregunta que yo se sera muy sencilla para alguien con conocimientos basicos de ...
Mensaje publicado en el 22/04/2009 - 18:54
Ayuda con Operadores de referencia: coma (,) punto y coma (;)
Tengo una macro que introduce una formula que contiene el operador de unión, el problema consiste que en algunas PC´s el operador de unión es coma (,) y en otras PC´s es punto y coma (;) ejemplo: =SUMA(B3,B5,B7,B9,B11) en ...
Mensaje publicado en el 29/12/2008 - 23:58
Problemas con formula
Bueno dias... tengo un problema con excel, tengo una formula que multiplica dos numeros por ej =+G8*G9 cuando cambio uno de los valores de G8 o G9 el cmbio en la formula no se hace automaticamente no se que pueda pasar por favor ayuda es urgente
Mensaje publicado en el 10/05/2008 - 16:42
Ayuda con macro sobre fórmula buscarv
Hola! Estoy intentando crear una plantilla en excell donde muestre los datos resumidos de muchas otras. En primera instancia intenté hacerlo sólo con fórmulas (utilizando indice y coincidir) pero cuando iba aproximadamente por ...
Mensaje publicado en el 02/09/2007 - 02:34
Ayuda con respecto a una formula
Como hago para que mi formula , cuando hace referencia a un rango de celdas. Siempre este apuntando al mismo rango. Es decir si estaba apuntando a A2:A8 , no lo cambie. Aun cuando en ese rango le corto , le pego , lo inserto , lo borro. Pero que ...
Mensaje publicado en el 06/05/2007 - 21:42
Ayuda con esta formula
Hola a todos, En la celda A1 tengo el valor de = 26 Quiero sumar la multiplicación de cada uno de sus digitos por un peso = {5,4} = 2*5 + 6*4 = 34 Intente con esta fórmula: = SUMAPRODUCTO( {EXTRAE(A1,1,1),EXTRAE(A1,2,1)} , {5,4} ) y ...
Mensaje publicado en el 29/12/2006 - 03:00
Ayuda con SUBTOTALES
En una hoja de calculo tengo que filtrar informacion de facturas del año 2006, al momento de filtrar por cliente, en el encabezado tengo la suma de las facturas correspondientes al cliente por medio de la siguiente formula: ...
Mensaje publicado en el 17/08/2006 - 00:49