87 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (87)
Prensa (4)
Foros (83)
 
conflicto dispositivos
Tengo un conflicto con dos dispositivos: - Puerto comunicaciones COM2 - Puerto de infrarrojos de alta velocidad HP Los dos utilizan los mismos recursos. Como puedo solucionarlo Muchas gracias de antemano JOSE
Mensaje publicado en el 26/10/2004 - 17:47
Asiacell, Deutsche Telekom, Turkcell, Vodafone y Zain nombrados receptores conjuntos del Premio por la Contribución Destacada a la Industria Móvil de la GSMA 2017
Cinco grupos operadores reconocidos por su excepcional esfuerzo en apoyar a refugiados sirios.
Communicado publicado en el 27/02/2017 - 15:19
ZTE ganó el Premio Global Mobile por la estación base MIMO masiva Pre5G en el Mobile World Congress 2016
Hoy ZTE Corporation (0763.HK / 000063.SZ), un proveedor internacional líder de soluciones tecnológicas para las telecomunicaciones, las empresas y los consumidores de Internet móvil, ganó el premio a Mejor ...
Communicado publicado en el 23/02/2016 - 22:55
La GSMA lanza un Estatuto de Conectividad Humanitaria
Las Operadoras de la Red Móvil (MNOs) implementarán una iniciativa de respuesta a las catástrofes para asegurar una respuesta efectiva y predecible durante las épocas de crisis.
Communicado publicado en el 04/03/2015 - 10:58
MPEG LA Ofrece la Licencia de Cartera de Patentes MVC
MVC es el estándar de video en 3D utilizado en Blu-ray Disc® y otros productos de video en 3D.
Communicado publicado en el 23/02/2012 - 17:22
Otros resultados también están disponibles en nuestros foros :
Recursos en conflicto
Hola a todos: Tengo un problema de recursos en conflicto en Administrador de dispositivos-Dispositivos de sistema- Recursos placa base- Recursos- Recursos en conflicto Intervalo de entrada / salida 0800-087 F usado por: Sistema Cmos/reloj en tiempo ...
Mensaje publicado en el 27/12/2003 - 21:08
Problema con administrador de dispositivos en WIN XP Sp-2
Buenas, cuando estoy en sistema/administrador de dispositivos, en XP, le doy a mostrar dispositivos ocultos, y me aparecen 3 en conflicto de todos los que hay, que no sabia que estaban, ya que no son plug and play, son: PCI Parallel Driver PCI ...
Mensaje publicado en el 31/10/2004 - 11:02
Problemas con administrador de dispositivos de win-xp sp2
Buenas, cuando estoy en sistema/administrador de dispositivos, en XP, le doy a mostrar dispositivos ocultos, y me aparecen 3 en conflicto de todos los que hay, que no sabia que estaban, ya que no son plug and play, son: PCI Parallel Driver PCI ...
Mensaje publicado en el 31/10/2004 - 11:02
Conflicto del CD-ROM
Buenas noches. Tengo instalado y funcionando un CD-ROM desde hace mucho tiempo. Llevo un par de meses sin utilizarlo y ahora me encuentro que la BIOS lo detecta en el arranque pero XP no me lo muestra. Mirando en administrador de dispositivos sl CD ...
Mensaje publicado en el 09/02/2005 - 00:16
Tengo un dispositivo llamado Serial en conflicto
Tengo un portatil desde hace poco, un Compaq r3000 y me di cuenta de que en el administrador de dispositivos tengo un dispositivo oculto que está en conflicto. Le llama "serial" me dice que o no existe el dispositivo o no estan ...
Mensaje publicado en el 03/01/2005 - 14:06
no funciona sonido, en dispositivos ok
Tengo 2 placas de sonido, ninguna aparece en "dispositivos de sonido y audio" en el panel de control ambas aparecen en el administrador de dispositivos y estan sin ningun conflicto dejaron de funcionar de un dia al otro sin razon aparente ...
Mensaje publicado en el 24/05/2005 - 01:27
Error Conflicto IP
Tengo un servidor que es controlador del dominio, aproximadamente cada dia a la misma hora me da este error. Cuando miro el visor de sucesos, encuentro un error de TCPIP. DESCRIPCION: El sistema ha detectado un conflicto por la dirección IP ...
Mensaje publicado en el 20/07/2006 - 12:06
CONFLICTO CON LA CONTROLADORA
Buenas grupo, tengo un problema con la controladora IDE de la placa base, en el administrador de dispositivos me sale como <desconocido> y el canal ide principal me sale con una admiracion cuando le doy a propiedades me dice que no tiene ...
Mensaje publicado en el 20/05/2004 - 15:32
CONFLICTO
hOLA!! eN LOS REQUISITOS DE MI MODEM CT-350(DISCMAN BLANCO- WANADOO ADSL GO) ESPECIFICA USB 1.1 Y YO TNG UNA PLACA GIGABYTE GA-8SR533P CON 4 PUERTOS USB 2.0(XP PROFESIONAL). EL PC SE ME RESETEA A VECES SOLO O ME DA UN PANTALLAZO AZUL CON STOS ...
Mensaje publicado en el 06/07/2003 - 00:06