9 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (9)
Foros (9)
 
No consigo unir equipo con Windows 98
Hola, Estoy intentando unir un equipo con Windows 98 a mi LAN, que esta formada por equipos con Windows XP Profesional y nada, que no soy capaz. La verdad es que nunca habia tenido problemas de este tipo, puesto que he tenido que ir unir Pc´s ...
Mensaje publicado en el 08/02/2006 - 21:52
No consigo unir equipo con Windows 98
Hola, Estoy intentando unir un equipo con Windows 98 a mi LAN, que esta formada por equipos con Windows XP Profesional y nada, que no soy capaz. La verdad es que nunca habia tenido problemas de este tipo, puesto que he tenido que ir unir Pc´s ...
Mensaje publicado en el 08/02/2006 - 18:34
unir WinXP Prof SP2 a red con dominio NT
Estuve hoy intentándolo en multitud de ocasiones.. pero no lo consigo. En el PC con XP (PCXP) tengo dado de alta el Administrador del equipo (sin contraseña) También conozco la contraseña del administrador del dominio ...
Mensaje publicado en el 29/08/2005 - 19:01
Problema al unir equipos con arranque dual (XP Prof. y W2K Prof.) a un dominio 2003 Server
Hola a todos... Tengo una red con unos 18 equipos (entre fijos y portátiles) que hasta la fecha trabajaba como grupo de trabajo. Está instalado en el servidor el 2003 Server con AD y el dominio configurado y funcionando. He cambiado ...
Mensaje publicado en el 10/10/2006 - 18:05
Como unir mi win98 a un dominio 2000
Hola me gustaría saber como unir mi equipo windows98 a un dominio que funcionan todos con win2000. Lo único que consigo es crear mi propio workgroup ellos me ven y si le doy a toda la red puedo ver a ellos pero yo quiero entrar en su ...
Mensaje publicado en el 01/06/2004 - 12:21
unir redes
Saludos amigos del foro...tengo el siguiente problema: Tengo un Servidor COMPAQ PRESARIO equipado con dos tarjetas de red, siendo al funcion lo siguiente: 1. UN tarjeta recepciona la señal de una red con el rango 172.31.28.x, el cual brinda ...
Mensaje publicado en el 19/06/2006 - 02:43
Vista sp1 con dominio NT
Hola a todos Tengo un problema, y es que no consigo unir un *Windows Vista con SP1* a un *dominio NT*. Con el Vista sin SP1, no tengo problemas, ya que previamente creo la cuenta para el equipo en el dominio NT, posteriormente uno el equipo al ...
Mensaje publicado en el 11/11/2008 - 11:07
No entran los usuarios nuevos
No consigo que los equipos nuevos entren en el dominio. Cuando te intentas meter en el dominio con el equipo nuevo te dice: Error al intentarse unir al dominio: IXUA.LOCAL El servcidor especificado no puede ejecutar la operación solicitada. ...
Mensaje publicado en el 10/12/2003 - 11:27
Problemas con el NAT (urgente)
Hola a todos: Este es mi problema. Dispongo de 2 redes : Red Interna: IP 192.168.1.x y gw 192.168.1.100 Red Externa: IP 192.168.101.x Router ADSL 192.168.101.6 Para unir las 2 redes dispongo de un equipo con W2000 con 2 tarjetas de Red. Interna : ...
Mensaje publicado en el 30/12/2003 - 17:21