1088 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (1088)
Prensa (54)
Foros (1034)
 
Otros resultados también están disponibles en nuestros foros :
El XP no reconoce una regrabadora DVD SATA
El WinXP está instalado en un disco SATA primario. La regrabadora DVD está en el SATA secundario. La BIOS reconoce tanto el HD como el DVD Con el HD no hay problema, estoy escribiendo desde es PC. Si entro a Mi PC -> Propiedades ...
Mensaje publicado en el 04/01/2009 - 06:25
se desconecta el internet en Windows Vista
hola, de nuevo recurro a ustedes para una duda que tengo .. se trata de una lap nueva con Windows Vista original pre-instalado de fabrica. el problema que tengo con ella es que al estar conectado a internet de repente se desconecta y no hay manera ...
Mensaje publicado en el 02/01/2009 - 06:41
s.o. xp no reconoce sata, el bios si.
Saludos. instalé en motherboard "biostar" 945GC-M7 TE win xp. El DD de sistema IDE, todo perfecto. el bios reconoce el DD SATA tambien en el Administrador de dispositivos esta el controlador sin problemas tambien lo reconoce ...
Mensaje publicado en el 03/12/2008 - 05:08
Problema con conexión de RED
Holas, Tengo un problema con la driver de Red de una laptop, o eso pienso. Antes del problema: La red funcionaba normal en cualquier LAN (casa, trabajo, o cualquier otro sitio) Posible incidente: cerré la laptop, pensando que iba invernar ...
Mensaje publicado en el 26/11/2008 - 18:41
Error 1053 Userenv, no veo conexiones de área local y sólo tengo 7 servicios iniciados
Hola, Tengo un servidor 2003 Server R2 SP2 que perteneces a un dominio en el que como DC principal hay otra máquina. El DC "secundario", me da un error cada 5-6 minutos (id 1053 origen userenv). No puedo acceder a ver el error. ...
Mensaje publicado en el 17/11/2008 - 17:46
Windows 2003 "cambio de hardware significativo"
Hola, tengo un windows 2003 server que luego de reiniciarlo recibo un mensaje de que "Windows ha tenido un cambio dignificativo de hardware y necesita activarlo" (me da 3 días). La realidad es que no hubo cambio alguno y a la vez ...
Mensaje publicado en el 10/11/2008 - 14:31
Problema con impresora HP Laserjet 1010 y Windows 2003 Server
Buenas! A ver si alguien me puede echar una mano. Tenemos un ordenador con el Windows 2003 Server instalado y una impresora HP Laserjet 1010 conectada a él mediante USB. Todo funcionaba bien hasta hoy, que me ha dado por entrar en Windows ...
Mensaje publicado en el 30/10/2008 - 00:29
Adaptador de red en Vista Basic
Hola gente. Consultando el Administrador de dispositivos me apareció un adaptador de red -el 6TO4 Adapter- con problemas. En propiedades me indica "Este dispositivo no funciona correctamente porque Windows no puede cargar los ...
Mensaje publicado en el 28/10/2008 - 02:42
Código 31
Hola gente. Consultando el Administrador de dispositivos me apareció un adaptador de red -el 6TO4 Adapter- con problemas. En propiedades me indica "Este dispositivo no funciona correctamente porque Windows no puede cargar los ...
Mensaje publicado en el 24/10/2008 - 01:15
no funciona el DVDROM
Wenas tengo el siguiente problema: Tengo un Acer extensa 5620 con vista y al instalar nero 8 compatible con vista a partir de entoces: Al meter un CD o DVD no se inicia automaticamente, y pone debajo la cantidad de bytes que tiene, le ...
Mensaje publicado en el 08/10/2008 - 20:19
tarjeta wireless
Hola y gracias por estar ahi. tengo un portatil lg e500 vista home premium, he puesto un router wifi y funcionaba estupendamente tanto con wifi como con el cable de ethernet. Supongo que gracias a alguna actualizacion me ha dejado de funcionar el ...
Mensaje publicado en el 16/09/2008 - 21:07
Problema a la hora de virtualizar Windows 2003 server en Hyper-v
Hola, tengo una licencia de windows 2008 server x64 con hyper-v. Si virtualizo otro windows 2008 server x64 ningún problema. El problema lo tengo cuando virtualizo windows server 2003 x86, ya que los drivers no me los virtualiza. Intento ...
Mensaje publicado en el 07/09/2008 - 17:54
Vista no indica el estado de la batería
Hola; Tengo un portátil Packard Bell EasyNote Series A8, he probado a instalar Vista ya que quiero migrarme definitivamente a este sistema, pero me he encontrado con el siguiente problema, todo está correcto en el Administrador de ...
Mensaje publicado en el 28/08/2008 - 19:15
el puntero del raton se mueve de arriba a abajo
Hola: Desde hace dos días el puntero del ratón se mueve a saltos pequeños de arriba a abajo, normalmente se mueve hacia arriba, hasta que no queda más pantalla, entonces se mueve hacia abajo de la misma manera. El ...
Mensaje publicado en el 05/08/2008 - 19:31