1088 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (1088)
Prensa (54)
Foros (1034)
 
Otros resultados también están disponibles en nuestros foros :
Problemas con D:
Tengo un portátil Gericom Pentium 4 con sistema windows xp. Me ha desaparecido la unidad de cd D: No aparece ni siquiera en el administrador de dispositivos.¿Qué puedo hacer? Por favor que alguien me de una solución.Hace ...
Mensaje publicado en el 18/09/2004 - 19:36
problemas con d:
Tengo un portatil Celeron y me ha desaparecido la unidad D de todas partes incluso del administrador de dispositivos. No puedo reiniciar el ordenador desde el cd porque no lo reconoce.¿ Qué hago?
Mensaje publicado en el 17/09/2004 - 20:32
Problemas unidades CDROM y DVDR
No me aparece ninguna de las 2 unidades y me aparecen en el Administrador de Dispositivos con admiracion y el siguiente error: Windows no puede iniciar este dispositivo de hardware porque su información de configuración (en el ...
Mensaje publicado en el 16/09/2004 - 19:25
Agradecería que alguien me ayudara
Hola, He realizado una instalación en limpio de windows xp en un portatil de marca Microstar. El problema es que ahora no me reconoce la tarjeta de video y se ve la pantalla muy mal. Si voy al administrador de dispositivos me aparece una ...
Mensaje publicado en el 16/09/2004 - 09:18
Tarjetas de red
Actualmente tengo un equipo con wxp profesional, originalmente el equipo tuvo instalada una NIC RTL 8139, posteriormente se cambió esa NIC por una RTL 8029. El problema es que en el administrador de dispositivos aún figura la primera ...
Mensaje publicado en el 08/09/2004 - 21:20
(OT) Grabador Combo DVD-CD
Buenos dias y perdón por el off-topic. Ayer me compré un combo DVD marca Samsung (teóricamente graba a 52X). Mi XP Pro SP2 me lo reconoce perfectamente en el administrador de dispositivos. Para probarlo hice una copia de un CD ...
Mensaje publicado en el 08/09/2004 - 12:43
Unidades de CD-ROM y DVD no las reconoce.
Tengo las unidades de cd-rom y dvd con un simbolo de admiración en el administrador de dispositivos y no me se muestran en mi pc, aunque las desinstale y las vuelva a instalar o aunque añada un cd-rom nuevo. ¿alguien sabe como ...
Mensaje publicado en el 07/09/2004 - 13:27
Disco Duro externo no aparece en 'Mi PC'
Buenas tardes/noches :-) Vereis, he comprado esta tarde una carcasa para discos duros de 3.5''. He llegado a casa, le he colocado un HD de 20 Gb que andaba por aquí, y la he enchufado. Resultado: Ningún problema. Parece que no ...
Mensaje publicado en el 06/09/2004 - 21:47
no me permite reinstalar internet explorer
o al abrir programas que usan MMC me manda un mensaje MMC requires Internet Explorer 5.5 or greater to be installed y se cierra la aplicacion ya sea sql "server enterprise manager" o el "administrador de dispositivos"
Mensaje publicado en el 05/09/2004 - 23:16
problemas con la red
Hola grupo, tengo un problema con el sp2, despues de instalarlo, al reiniciar va muy lento, el problema esta en el modem o el adaptador de red ya que si lo desconecto va normal, y en el systray me aparece el icono de conexion nula o limitada, y a ...
Mensaje publicado en el 04/09/2004 - 14:06
Ayuda por favor.
Hola grupo. Me he comprado una LG GSA 4120 A y una caja de 5,25'' externa que soporta USB 2. Todo ello lo he conectado aun portatil HP Omnibook XE3 G, con Windows XP Home Edition, SP 1 instalado, y cuando la conecto al puerto USB del portatil graba ...
Mensaje publicado en el 03/09/2004 - 18:09
Mi DVD no se oye
¡Hola! Tengo un problema con el audio de las películas DVD-Vídeo que introduzco en mi ordenador, simplemente no se oye nada, sin embargo sí se ven. He probado a introducir CDs de audio y de datos y con ellos no hay ...
Mensaje publicado en el 31/08/2004 - 18:07
Instalación ATI Sofware
Despues de instalar los driver de mi tarjeta gráfica Radeon 9200 series de ATI, trato de instalar el software, y despues de descomprimirse me sale un mensaje al instalar que es el siguiente: Error al instalar iKernel.exe: El nombre de red ...
Mensaje publicado en el 28/08/2004 - 17:23
Tarjeta grafica
Hola, tengo instalada una tarjeta grafica Nvidia Geforce mx 440 de 64 Mb. He instalado su controlador y he descargado la acualizacion de Windows Update, pero el dispositivo sigue sin funcionar. El administrador de dispositivos muestra la tarjeta ...
Mensaje publicado en el 28/08/2004 - 16:10