Las mas buscadas de los foros
41 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (41)
Foros (41)
 
Error 1053 Windows no pudo iniciar servicio sistema de colores
¡ Hola !\nBueno mi error tiene antecedentes pero no he visto soluciones.\ncuando intento iniciar el servicio de colores en Windows Vista, para poder configurar escritorio etc. me aparece un cartel que dice\n\nError 1053: El servicio no ...
Mensaje publicado en el 04/11/2014 - 15:40
AYUDA Error 1053
Salu2 a to2, resulta ser que estoy instalando el SQL Server 2005 en Windows Server 2003, y cuando se está instalando el SQL SERVER DATABASE SERVICES se despliega un mensaje de Advertencia que dice: "The SQL Server Service failed to ...
Mensaje publicado en el 08/01/2010 - 20:41
Error en Windows
Cada vez que quiero poner un servicio de windows 2000 server en estado manual se cuelga el equipo y no responde, y si quiero bajar el servicio me da un error 1053, alguien sabe como puede reparar eso
Mensaje publicado en el 01/11/2003 - 17:27
Persiste el error 1053
Buenos días y gracias de ante mano. Les expongo el caso y disculpen que se repita. Ya se que este error se ha expuesto antes pero persiste y sigue fallando: Tenemos el siguiente error. Lo vemos en el visor de sucesos, en aplicación. ...
Mensaje publicado en el 01/04/2008 - 10:41
error 1053, no hay suficiente espacio
Buenas, hace ya un tiempo que tengo este problema. En mi red hay un servidor de domino w2003r2 y un servidor de archivos, sql y poco mas, tambien 2003R2. Cada dos dias aprox hay que reiniciar este ultimo servidor ya que pierde conexion con el ...
Mensaje publicado en el 15/07/2008 - 19:07
ERROR 1053 USERENV
Señores, muy buenas tardes, Tengo un servidor que tiene W2K3 Server Standard y esta configurado como DC, peor me esta reportando este mensaje de error: WINDOWS NO PUEDE DETERMINAR EL NOMBRE DE USUARIO O DE EQUIPO (ESPACIO DE ALMACENAMIENTO ...
Mensaje publicado en el 10/12/2007 - 18:11
Problemas servicio windows personalizado
Hola a todos, tengo el siguiente problema: He instalado un servivio de windows desarrollado con visual studio, la primera vez que lo instalé arranco perfectamente, el problema ha venido tras paralo, ya no podemos arrancarlo de ninguna ...
Mensaje publicado en el 12/11/2008 - 09:50
Servicio Windows
Un saludo, estoy instalando un servicio windows que desarrolle. y al instalarlo me da el siguiente error: Could nor start the MyService service on local Computer. Error 1053: The service did not respond to the start or control request in a timely ...
Mensaje publicado en el 04/05/2005 - 22:56
servicio Windows
Un saludo, estoy instalando un servicio windows que desarrolle. y al instalarlo me da el siguiente error: Could nor start the MyService service on local Computer. Error 1053: The service did not respond to the start or control request in a timely ...
Mensaje publicado en el 04/05/2005 - 22:56
Windows 2003 Dc ->Windows 2003 64 bits
Hola He instalado un servidor de Windows 2003 64 bits, y el dc es Un windows 2003 32 Bits. Los 2 con service pack, el servidor 2 ( 2003 64 Bits ) el dns apunta al servidor 1 ( 2003 32 ) Pero al entar desde el de 64 al directorio activo me da que ...
Mensaje publicado en el 09/05/2008 - 00:01
Event id error 1030 y 1053 (Userenv)
Buenos días a todos. Tenemos un problema en un servidor. Datos del server: Servidor1 Un HP con W2003 R2 Standard Sp2. Es el único servidor del dominio (CatGlob, etc) y además tiene terminal Server instalado con licencia para ...
Mensaje publicado en el 27/02/2008 - 12:23
Id de suceso: 1053
Tipo de suceso: Error Origen del suceso: Userenv Categoría del suceso: Ninguno Id. suceso: 1053 Fecha: 06/09/2006 Hora: 6:18:33 Usuario: NT ...
Mensaje publicado en el 06/09/2006 - 12:22
Error windows 2000 y profesional xp
Gracias de antemano. Tengo un PC con XP profesional que se conecta a un dominio en W2000 Server. En el visor de sucesos aparece y tengo una impresora tcp/ip y la primera vez me funciona bien, pero despues no me deja usarlo mas veces Tipo de ...
Mensaje publicado en el 21/02/2005 - 15:10
Error tcp/ip impresora
Estimada gente, Tengo una red con windows 2000 server y en un ordenador, he instalado windows xp profesional service pack 2. El error que me genera es es siguente: La primera vez que uso la impresora, aunque lentamente, me funciona, pero para las ...
Mensaje publicado en el 21/02/2005 - 12:19