4249 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (4249)
Prensa (84)
Foros (4164)
Videos (1)
 
DTS se asocia con ATEME para ofrecer sonido premium a la próxima generación de servicios VOD
Los transcodificadores de ATEME integran la tecnología Neural Surround™ de DTS, permitiendo a los radiodifusores llevar la experiencia del sonido envolvente al hogar.
Communicado publicado en el 17/04/2012 - 14:43
DTS se asocia con Nextreaming para ofrecer excelente contenido de audio en los dispositivos portátiles
Las tecnologías de DTS mejoran las experiencias de ocio en smartphones iOS y Android y tabletas.
Communicado publicado en el 20/03/2012 - 14:06
DTS y NXP Software facilitan la experiencia de un excelente contenido de sonido en teléfonos iOS, Android y tabletas
NXP Software añade compatibilidad de audio DTS Audio a una gama de productos LifeVibes™, incluidos QuickPlayer y CineXPlayer, que permiten una excelente calidad de audio en movimiento.
Communicado publicado en el 20/03/2012 - 13:19
Cosworth recibe contrato de Rolls-Royce para desarrollar tecnología HFE (motores a base de combustible pesado) para generadores portátiles
Cosworth tiene el agrado de anunciar que ha sido contratada por Rolls-Royce Distibuted Generation Systems para demostrar el potencial de su tecnología para motores a base de combustible pesado líder en el mercado. ...
Communicado publicado en el 12/03/2012 - 19:24
Por quinto año consecutivo, DTS lleva a los fans de la Super Bowl de todo el mundo la experiencia de sonido envolvente más innovadora
DTS Neural Surround TM mejorará cada partido para transportar al telespectador al campo de la Super Bowl XLVI.
Communicado publicado en el 02/02/2012 - 15:25
DTS se asocia con Pantech para ofrecer el mejor audio: en cualquier momento, en cualquier lugar
Un acuerdo plurianual permite que el fabricante de dispositivos móviles líder mejore las experiencias de entretenimiento para los clientes conectados.
Communicado publicado en el 14/11/2011 - 00:00
DTS recibió el Premio CES a la Innovación en Diseño e Ingeniería 2012
La integración de la tecnología DTS Ultra Mobile™ con T-Mobile G2x™ de LG fue reconocida por proporcionar un sonido incomparable a los consumidores conectados.
Communicado publicado en el 08/11/2011 - 23:14
Otros resultados también están disponibles en nuestros foros :
Formula OFFSET
Hola, estoy utilizando la formula OFFSET (no se como se dice en español, porque tengiun Officec en ingles), si alguien conoce su funcionamiento podria ayudarme? Necesito que el primer argumento de la formula , que es la referencia sobre la ...
Mensaje publicado en el 01/03/2006 - 16:57
Formula de promedio
Hola a todos Tengo el siguiente problema Alguien me podria decir que formula debo emplear para obtener el promedio de numeros que se encuentran en una fila, Tomando en cuenta que si el numero es cero o la celda esta vacia no debe formar parte del ...
Mensaje publicado en el 20/08/2005 - 19:50
Ayuda con formula anidada
Me podria ayudar alguien a resolver esto quiero que con esta incorporacion el la formula me traiga el numero de fila que se encuentra los contenido en la celda C1, este es INDIRECTO(COINCIDIR(C1,SADFI!A1:A346,1)) esta es la formula que me funciona ...
Mensaje publicado en el 09/07/2005 - 02:51
Anidar formula
Buenas Tardes, espero que alguien me pueda ayudar por favor , a anidar esta formula ya que necesito buscar la celda en que se encuentre c1, para poder usar la formula de buscarh, la formula original me funciona bien , pero al incorporarle el ...
Mensaje publicado en el 12/04/2005 - 20:15
duda al arrastra una formula hacia celdas de abajo
Tengo una formula con varios argumentos de los cuales algunos son referencias a otras celdas, cuando extiendo esa formula hacia abajo para que se repita, todos los argumentos van cambiando en relacion a la nueva ubicacion que va tomando la formula. ...
Mensaje publicado en el 30/03/2005 - 22:13
cual es la mejor foma para copiar una formula
tengo una hoja con 20000 registros y quiero en una columna realizar un calculo por medio de macros , la formula es un buscarv para determinar los valores repetidos asi: Selection.FormulaR1C1 = "=VLOOKUP(RC[-1],R1C[-1]:R[-1]C[-1],1,FALSE)" ...
Mensaje publicado en el 17/02/2005 - 16:53
Error en formula desconocido
Tengo en A1 una formula: =SI(Y(ESBLANCO(B3);ESBLANCO(B4));"";SUMA(B3,B4)) y en B1 la sguiente formula =SI(ESBLANCO(A1);"";(A1 * 2)/5) Pero cuando aplico la formula en A2, ocurre que: Si A1 es vacio: #¡VALOR! Si A1 tiene ...
Mensaje publicado en el 13/01/2005 - 16:53