Las mas buscadas de los foros
25 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (25)
Foros (25)
 
Solo navego con DNS´s
¡ Hola !\n\nBuenos dias a todos.\nMi red perdio navegación, luego de probar y probar, pude solucionarlo ingresando los DNS en cada maquina. Seguro desconfigure algo o algo entro en conflicto luego de intentar implementar un servidor de ...
Mensaje publicado en el 14/12/2012 - 18:28
Problemas con DNS al navegar por internet
Hola a tod@s. Tengo un problema con un portatil con internet. Cuando navego con el portatil con el cable de red va bien. El problema es cuando nagego con el modem. Conecta bien a pero no me resueve las ips Si hago ping a una direc IP me contesta, ...
Mensaje publicado en el 18/01/2006 - 13:22
Problema con DNS.
Tengo un servidor con Win2003, habilitado el DHCP. tengo infinitum (DSL), todo andaba bien, pero hace unos dias me bloqueo las paginas de www.banamex.com y no puedo entrar a esa pagina, simplemente no la muestra. Lo que hice fue ponerle una ...
Mensaje publicado en el 25/01/2008 - 18:28
no navego con explorer 6.0
Hola a todos. Tengo un problema con el explorer, hago ping perfectamente al router , pero no puedo navegar con el epxlorer. La red esta bien, dns tambien. En ocasiones me aperece un error en pantalla al intentar hacer el ping o incluso con otras ...
Mensaje publicado en el 23/07/2004 - 11:43
prblemas de dns error en registro
continuamente me esta apareciendo este mensaja de error en el visor de suscesos para servisçdor dns Tipo de suceso: Advertencia Origen del suceso: DNS Categoría del suceso: Ninguno Id. del suceso: 7062 Fecha: 08/01/2004 ...
Mensaje publicado en el 08/01/2004 - 18:06
Problemas DNS
Buenas, Tengo un AD recien instalado con Windows 2003 SBS, una vez todo listo y configurado, tengo problemas para que los clientes resuelvan paginas web. Los dns cliente apuntan al servidor y este esta configurado para hacer forwarding a los DNS del ...
Mensaje publicado en el 06/03/2008 - 17:40
Problemas DNS
Buenas, Describo la situación: Tengo un ADSL que mapea en monopuesto mi IP externa a un FW Sonicwall. Este Sonicwall, por su pata interna está conectado a una LAN intermedia. En esta LAN intermedia tengo una pata de mi ISA Server. Su ...
Mensaje publicado en el 13/06/2007 - 00:04
Problema al compartir internet en mi Red Local con servidor Windows 2003 Server R2
Hola.. De antemano gracias por la colaboración que me puedan prestar. Soy nuevo en el cuento de los servidores y acabo de instalar un servidor Windows 2003 Server R2 (no hay más servidores en la red) este tiene dos tarjetas de red y ...
Mensaje publicado en el 03/03/2007 - 18:36
problemas con 2 tarjetas de red
Hola: explico un poco lo que me sucede, resulta que en mi win2000 dejo de funcionar la tarjeta de red externa, la cambie por otra pero la puse en otro slot, esta nueva que puse parece que funciona bien pero me ocurre lo siguiente: no puedo acceder a ...
Mensaje publicado en el 23/07/2003 - 16:31
"no navego"
Buenas!!! vereis tengo un problema con el pc(tiene windows xp), os cuento, cuando lo inicio no navego, es decir que no tengo internet. Estoy dentro de un red, la puerta de enlace, la ip y dns estan bien configuradas. La cosa esta en que si ...
Mensaje publicado en el 01/09/2004 - 12:44
Problemas con ICS y dns caché
Buen dia Sres. El problema que me trae por aqui es que estoy compartiendo un acceso a internet via dial-up desde un Win2000 Ad. Server con 4 PC con Win98. El tema es el siguiente: No puedo lograr que el server conecte automaticamente la conexion ...
Mensaje publicado en el 28/11/2003 - 13:23
Error DNS
Muy buenas, a ver si alguien me puede ayudar. El caso es rarísimo, no sé si ha sido una actualización del lunes cuando he llegado a la oficina o no sé... Os explico, en la empresa estoy bajo un dominio y con un dns ...
Mensaje publicado en el 04/07/2008 - 09:34
No navego
Acabo de adquirir un router con Wifi. Lo instalo pero si pongo que windows obtenga la IP y las DNS automaticamente me asigna una IP muy extarña y me sale un mensaje de conectividad baja o nula. En cambio si asigno yo manualmente una IP del ...
Mensaje publicado en el 24/01/2006 - 18:01
Cosas raras con el MSN 7.5
Hola amigos: Bueno, baje el MSN 7.5 y lo instale sobre el 7.0 (hice un upgrade como siempre hice con las versiones anteiores) Todo normal, pero he notado 2 cosas La primera es que, si bien es cierto entra normal a mi cuenta regular, cuando cierro la ...
Mensaje publicado en el 02/09/2005 - 01:57