1788 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (1788)
Prensa (145)
Foros (1643)
 
Otros resultados también están disponibles en nuestros foros :
No sale correo pop...!
Que tal grupo. Tengo configurado OE para una cuenta hotmail, una yahoo.es y otra gmail. Aparentemente estan bien configuradas, digo aparentemente porque reciben correo pero no pueden enviar, sale un error. Falló la conexión con el ...
Mensaje publicado en el 12/05/2005 - 18:36
Servidor DNS interno vs DNS externo
El servidor w2003 de mi LAN tienes dos tarjetas de red,una para la conexion a internet (ICS) y la otra para la conexion interna. En el servidor DNS (que viene con w2003Server) ,en Zonas de Busqueda Directa he creado mi primera Zona Principal ...
Mensaje publicado en el 24/04/2005 - 23:21
AYUDA, no veo que hacer!!!
Tengo una red pequeña, con tres maquinas, una tiene win me, las otras xp en la principal con xp tengo una base de datos en Access 2003, y en las otras la parte del diente de Access para esa base de datos venia funcionando bien desde hace ...
Mensaje publicado en el 15/04/2005 - 22:11
Terminales con Wxp no pueden accesar a internet mediante ICS de w2003
Mi LAN es pequeña, en donde una PC con W2003 Server comparte su conexion a Internet (ICS), y el caso extraño es que solo la terminal que tiene s.o. W98SE puede accesar sin problemas a Internet , todo el resto de terminales con wxp ...
Mensaje publicado en el 14/04/2005 - 06:33
Mensaje de error
Tengo dos cuentas, una en yahoo y otra en tiscali. Al intentar recibir los mensajes me salen estos mensajes Falló la conexión con el servidor. Cuenta: 'Tiscali', Servidor: 'pop.tiscali.es', Protocolo: POP3, Puerto: 110, Seguridad ...
Mensaje publicado en el 08/04/2005 - 14:17
crear nueva coneccion
Hola, tengo un problema para crear una conexion nueva. Pretendo crear una conecxion Dial Up y en el tutor de windows desaparecio la opcion para modem y solo queda disponible la de banda ancha. Esto ya me habia ocurrido e instale el XP en esta ...
Mensaje publicado en el 29/03/2005 - 05:53
restaurar sistema
por un problema con un programa de grabacion ahora en windows la grabadora no me muestra los archivos que tienen los cd, y tampoco puedo grabar. He desintalado los programas en cuestion, he restaurado el sistema a un punto donde la grabadora ...
Mensaje publicado en el 15/03/2005 - 17:11
Red
Hola amigos, tengo dos pc conectadas entre si mediante el cable de red cruzado, ambas con win XP PRO, yo tengo una conexion a internet mediante un modem externo (USB). Intento darle conexion a la otra pc y no logro hacerlo. Como hago amigos para ...
Mensaje publicado en el 09/03/2005 - 01:45
Servidor Web IIS
Hola, tengo un acceso a internet a través de una ip dinámica, y me gustaría realizar pruebas de instalación de un servidor web con IIS en esta conexión. Pienso que aunque la ip sea dinámica, si averiguo la ...
Mensaje publicado en el 08/03/2005 - 21:23
Consejo compra router
Hola a todos/as Igual este no es el foro más adecuado, pero allá voy. Tenemos una red con 1 sbs2000 que da servicios de proxy (isaserver2000) a 15 clientes y VPN a otro servidor de la red con TS, más Exchange Server. La ...
Mensaje publicado en el 04/03/2005 - 09:46
como conectar a internet
hola a todos he realizado la conexión con mi router punto de acceso, me dice que el ppc esta conectado, pero ahora que tengo que hacer 1) para comprobar que realmente esta conectado, hacer un ping a la otra maquina pero no me la detecta,... ...
Mensaje publicado en el 03/03/2005 - 12:20
vpn
Buenas muchachos, me esta sucendiendo lo siguiente: tengo 2 tarjetas de red, por una entra una conexion adsl y por la otra la enruto a una intranet, estoy usando win xp prof sp2 en todos los equipos, adicionalmente tengo 2 conexiones vpn a unas ...
Mensaje publicado en el 10/02/2005 - 15:44
INSERT sobre Tabla con PK autonumerica
Saludos, Tengo un problema, tengo que insertar en una tabla un nuevo registro, la primary key de esa tabla es autonumerico, por lo tanto no la especifico al hacer el insert. Justo despues tengo que hacer un insert sobre otra tabla, uno de los ...
Mensaje publicado en el 03/02/2005 - 00:44
pregunta sobre redes y configuraciones
Os veo muy puestos en esto de redes, y quería hacer una consulta de algo que no he podido solucionar. Tengo un tramo de red así: internet (ADSL router) --> hub y PCs en la direccion 192.168.1.x Uno de los PCs tiene dos tarjetas ...
Mensaje publicado en el 01/02/2005 - 21:23