Las mas buscadas de los foros
49699 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (49699)
Prensa (386)
Foros (49313)
 
Otros resultados también están disponibles en nuestros foros :
PROBLEMA CON LA PANTALLA
TENGO UN PROBLEMA CON LA PANTALLA ,SE ME HA AMPLIADO Y NO SE COMO ARREGLARLO
Mensaje publicado en el 06/05/2004 - 15:39
problema con InitCommonControls
Tengo un problema con el comando InitCommonControls me dice el Maker que no puede determinar la referencia externa a este procedimiento. Me podrian ayudar
Mensaje publicado en el 26/04/2004 - 22:22
Problema con el horario de Verano.
Tengo un problema con la sincronia de mis pc's con win xp pro ya que el server tiene windows 2000 profesional, uso un archivo bat. para sincronizar con el server las estaciones de trabajo pero las pc's con win xp no respetan esta instrucción ...
Mensaje publicado en el 24/04/2004 - 00:16
problema con word 2000
Hola, Tengo un problema con el word, al dar intro se cierra dandome un error así: Microsot word: WINWORD.EXE - error de aplicación la instrucción en " " hace referencia a la memoria en "". La memoria no se ...
Mensaje publicado en el 22/04/2004 - 09:19
he tenido un problema con un virus
He tenido un problema con la fat, ¿es posible que un virus me haya destruido la fat? Cuanto antes la respuesta es que tenia otro disco duro y es posible que este infectado, existe ese virus.? Gracias
Mensaje publicado en el 21/04/2004 - 10:56
Problema con compartir Impresora en red
Tengo un problema con compartir impresoras y archivos en una red de 3 pcŽs. Tengo windows xp profesional en las tres, tengo un switch ARK de 10/100 base tx, las tarjetas de red son las integradas en la motherboard, marca SIS 900 fast ethernet ...
Mensaje publicado en el 18/04/2004 - 21:58
problema con visualizar pagina web java
Tengo un problema con el java, pues permite ver las imagenes en diecto de webcams: pagina de ejemplo: http://www.centrohistorico.com.mx/index.htm Anteriormente a la entrada de el virus Nachi, se desplegaba sin problemas. Ya el ordenador trabaja ...
Mensaje publicado en el 17/04/2004 - 13:11
Problema con conexiones
Hola, miren tengo un problema con mis conexiones en RED. Hace una semana yo marcaba a un servidor RAS y se conectaba sin problemas a las aplicaciones y a servicios de intranet, pero desde el sabado anterior hago la conexion pero no me funciona ...
Mensaje publicado en el 13/04/2004 - 17:12
Problema con RED
Tengo un problema con ala configuracion de REd de XP. Cuando le doy a comprobar conexiones me sale un error tipo: - DNSServerSearchOrder (Error) + 62.42.230.24 (Error) Haciendo ping a 62.42.230.24 con 32 bytes de datos: La petición ha ...
Mensaje publicado en el 13/04/2004 - 00:54
problema con paint
soy el del problema con paint, es que di mal a la tecla sin terminar . Bueno que como se tendria que sobreescribir el sistema operativo si es que es esa la solucion. Y si no, que podria hacer que no fuera formatear?
Mensaje publicado en el 12/04/2004 - 12:25
problema con la tarjeta grafica
HE INSTALADO EL WINDOWS XP PROFESIONAL. ANTERIORMENTE TENIA EL HOME, MI EQUIPO ES UN HP, Y ME DA PROBLEMA CON LA TARJETA GRAFICA. LA TARJETA GRAFICA ES NVIDIA GEFORCE 2MX/MX 400, QUISIERA SI ALGUN CIBERNAUTA ME PPUDIERA DAR UNA SOLUCION. GRACIAS ...
Mensaje publicado en el 08/04/2004 - 21:12
Problema con servidor LDAP
hola tengo un problema con el outlook 2002. al arrancar me sale un mensaje en el que me pone LDAP NULL NULL y me da la opcion de meter una contraseña Pulso aceptar y me daja arrancar el outlook, pero luego no me funciona la libreta de ...
Mensaje publicado en el 07/04/2004 - 13:53
Hay algun problema con esto???
Tengo WinXP Pro con Norton Antivirus 2004, mi pregunta es puedo instalar el programa "The Cleaner" sin que me genere algun conflicto o problema con el Norton? Gracias
Mensaje publicado en el 05/04/2004 - 20:20