339 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (339)
Prensa (24)
Foros (315)
 
Otros resultados también están disponibles en nuestros foros :
Pérdida de Marcas de Errores Ortográficos
Hola familia, me ha ocurrido algo curiosísimo y no encuentro explicación por ningún lado. Os comento a ver si alguien tiene la clave para solucionar este entuerto. Resumiendo, el problema surge tras escribir un documento de ...
Mensaje publicado en el 02/05/2008 - 21:42
Perdida conexion internet
Hola grupo, espero me puedan ayudar. Tengo un par de servidores, Win 2003, la conexion de red local fuciona correctamente pero no puedo acceder a internet. Pense q era problema de browser, prober instalando otro pero igual no funciona. Pruebo ...
Mensaje publicado en el 21/04/2008 - 17:22
Saludos, problemas con una Laptop compq presario v2000 se apago sola y al reiniciar muestra pantalla azul y letras blancas que no das tiempo mi de leerla y vuelve a reiniciar de nuevo con el mismo problema
Es una Laptop Compaq Presario v200 prosesador AMD Turion 64 de 512 memoria RAM, Winodws Xp Pro, inició con ruidos acelerados en la ventilacion del procesador, se apago dos veces y en la tercera al inciar sale pantalla azul con letras blancas ...
Mensaje publicado en el 21/02/2008 - 16:02
Perdida de conexion con los mapeos
Hola a tod@s Tengo tres servidores con windows server 2003 y 30 ordenadores con XP con DHCP, todos con mapeos y directivas de redirección de mis documentos, en principio todo funciona perfectamente. Mi problema es que un par de ...
Mensaje publicado en el 15/02/2008 - 12:59
perdida aleatoria de acceso a recursos
Hola a todos. Estoy teniendo un problema aleatorio en nuestra red y no puedo encontrar solucion hasta ahora. Tengo un servidor Windows 2003 R2, que es controlador de dominio (con wins y dns) y que ademas tiene Exchange 2007. Tengo tambien otro ...
Mensaje publicado en el 14/02/2008 - 20:04
Perdida de paquetes
Buenas a todos, tengo un servidor de SQL en mi red al que ultimamente he detectado que pierde paquetes. Le hago un ping continuo y aleatoriamente me indica 'Host de destino inaccesible' y a los 2 segundos vuelve a responder. He revisado los switchs ...
Mensaje publicado en el 13/02/2008 - 15:44
Perdida del "Propietario Actual de Documento"
Hola, En mi estructura de directorios y ficheros se han perdido derechos sobre grupos y muchos ficheros se han quedado sin tener "Propietario Actual de Documento", por lo que los usuarios no pueden acceder a ellos. En principio parecian ...
Mensaje publicado en el 28/01/2008 - 13:39
Perdida de archivo pst. Importante y urgente
He tenido problemas con el disco duro, que no podía iniciar XP y al hacer una comprobación del mismo ahora ya no me deja entrar ni con otro ordenador ni nada de nada. He hecho una recuperación de datos con un programa y he ...
Mensaje publicado en el 15/08/2007 - 13:20
¿ Alguien sabe si se puede evitar la pérdida de datos ?
Hola amigos, tengo una aplicación en vfp y en principio funciona correctamente, pero ha surgido un problema, debido a un corte de corriente se ha borrado información (concretamente la información de 6 presupuestos). He ...
Mensaje publicado en el 05/07/2007 - 20:12
Perdida de tabals dinámicas en un archivo
Buen día a todos! Le comento mi problema. Al intentar abrir un archivo de Excel, me dio un error diciendo que no se puede leer el archivo. Luego de esto, se abre el archivo y aparece una ventana con un listado de reparaciones que se van a ...
Mensaje publicado en el 31/05/2007 - 17:03
Perdida de correos en Outlook espress.
Alguien sabe lo que pasa. todo lo que envío al foro no hay problema y en cambio cundo envío email no llegan. Los envía pero no llegan. Me lo puede explicar alguien por favor. Gracias.
Mensaje publicado en el 20/04/2007 - 10:49
PÉRDIDA DE PUERTA DE ENLACE
Buenos días, tengo un sevidor windows 2003, con dos tarjetas de red. Una configurada con los datos de la lan y otra con los de la dmz. Ambas configuraciones metidas a mano (sin usar dhcp). La configuración de la tarjeta de la dmz ...
Mensaje publicado en el 09/03/2007 - 13:13
Perdida de permisos para realizar GPO's
Buenos días a todos. Hace unos días fuí a modificar las GPO's de en mi DC y me dice que no tengo permisos para poder modificar, editar o crear GPO's, he probado a iniciar el complemento GPMC con todos los usuarios admin. del DC ...
Mensaje publicado en el 28/02/2007 - 10:16
Compartición de archivos perdida
Saludos, Gracias por las respuestas anteriores, de verdad me fueron muy útiles, ahora mi problema es otro: cree una regla a a la cual un grupo tiene acceso a una carpeta a mi servidor llamada Util, esta carpeta se conecta a la unidad Y:, ...
Mensaje publicado en el 26/11/2006 - 17:10