Las mas buscadas de los foros
425 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (425)
Prensa (1)
Foros (424)
 
¿Funcion que indique si un rango de celdas es vacio?
Hola, Necesito asignar a unas celdas la siguiente formulas Formula 1: Si (Todas las celdas de un rango son vacias) Entonces Ponerla A Vacio, Si No que haga la suma de las celdas del rango Formula 2: Si (Alguna de las celdas de un rango es vacia) ...
Mensaje publicado en el 16/11/2004 - 12:09
El equipo de Oerlikon Solar continúa en la carrera global Zero Emissions Race a través de Norteamérica
Oerlikon Solar exhibe medios de transporte que ahorran energía y demuestra la excelencia de la ingeniería suiza alrededor del mundo en 80 días.
Communicado publicado en el 11/11/2010 - 16:42
Otros resultados también están disponibles en nuestros foros :
Primer valor de un rango no ordenado menor o igual a ...
Primer valor de un rango no ordenado menor o igual a ... Saludos a todos: En un rango, D11:D25000, necesito encontrar el primer valor (empezando desde la primera fila de dicho rango) que sea igual o menor que 40. Los valores no estan ordenados de ...
Mensaje publicado en el 06/12/2009 - 09:35
Usar el nro resultante de una formula como criterio de rango de ot
Hola! En Excel 2003 existe alguna forma de que una formula como parte de su rango de accion, tome como "fila" el numero obtenido mediante otra formula? Por ejemplo en esta formula: =SUMAR.SI('[Octubre ...
Mensaje publicado en el 25/04/2007 - 17:22
Formula en excel
Que tal, tengo una duda con una formula de excel: pongo esta formula para buscar un valor de una columna (J) y que me devuelva el valor de la siguiente columna (K), =BUSCAR(A2,J2:J41717,K2:K41717), al hacerlo en la primera no hay problema, pero ...
Mensaje publicado en el 11/01/2007 - 16:25
cortar y pegar sin cambiar formula
Hola a todos. Tengo el siguiente problema: Tengo un archivo que contiene una base de datos compuesta por 4 columnas: A = CODIGO1 B = CODIGO2 C = SECTOR D = FECHA E = CALCULO CODIGO1 y CODIGO2 deben coincidir y para ello en la columna calculo ...
Mensaje publicado en el 30/08/2004 - 18:38
Fórmula con argumento de texto en VBA
Amigos del grupo: Tengo la fórmula contar.si en castellano, countif en ingles, que quiero hacerla funcionar en una macro, lo cierto es que no hallo la manera de que me reconozca el argumento entre comillas, es decir escribe ...
Mensaje publicado en el 23/06/2004 - 05:12
modificar nombre de rango en formula
Buenas tardes: Tengo una hoja de Excel con varios libros denominados: Parciales mom 1 Parciales mom 2 Parciales mom 3 en estos hay una gran cantidad de información desde la celda A3 hasta la PS53 (en la fila 3 están los ...
Mensaje publicado en el 11/10/2019 - 22:03
Conocer la referencia de una celda mediante fórmula
Hola Grupo: Necesito saber si existe alguna forma de conocer la referencia de una celda mediante una fórmula. En estos momentos poseo una columna que contiene celdas vacias y celdas llenas, lo que estoy haciendo es que paso a través de ...
Mensaje publicado en el 26/08/2008 - 22:52
RE: Especificar un rango nombrado en una macro
Hola otra vez David: (aunque se que estoy faltando a la etica del foro, me dirijo a ti directamente porque el asunto a tratar es continuacion de una propuesta tuya en un hilo ya cerrado ) El dia de hoy he tratado de probar la formula que ...
Mensaje publicado en el 31/05/2007 - 19:26
Ayuda con respecto a una formula
Como hago para que mi formula , cuando hace referencia a un rango de celdas. Siempre este apuntando al mismo rango. Es decir si estaba apuntando a A2:A8 , no lo cambie. Aun cuando en ese rango le corto , le pego , lo inserto , lo borro. Pero que ...
Mensaje publicado en el 06/05/2007 - 21:42
Buscar todas las coincidencias de texto en rango de otro libro cerrado
Hola grupo, antes que nada permitirme que indique a Hector que ya funcionó su última propuesta ya que por problemas de viajes laborales no lo he podido hacer. Y ahora, al tajo... Se trata, en resumen , de lo que hace un 'BuscarV' pero ...
Mensaje publicado en el 02/12/2006 - 21:10
Referencia un campo de lista desde Formula
Buenos días, Me gustaría saber como una vez que creo una lista desde la opción (Datos-> Lista-> Crear lista) como puedo hacer referencia a todos los valores de un campo. Es decir quiero usar en una celda la fórmula ...
Mensaje publicado en el 07/09/2005 - 10:54
rango sumaproducto
hola grupo! tengo la siguiente formul =SUMAPRODUCTO((SERVICIOS!$D$2:$D$5000>=$B2)*(SERVICIOS!$D$2:$D$5000<=$C2)*(SERVICIOS!$C$2:$C$5000=D$1)*(SERVICIOS!$B$2:$B$5000="FOTOCOPIAS")*(SERVICIOS!$F$2:$F$5000)) me calcula la cantidad de ...
Mensaje publicado en el 14/02/2005 - 22:15