Las mas buscadas de los foros
69 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (69)
Prensa (1)
Foros (68)
 
Otros resultados también están disponibles en nuestros foros :
Problemas con tarjeta de red
Tengo un Windows 2003 Server Pro. con dos tarjetas de red 10/100/1000 Una de ellas hace de servidor de dominio , servidor de ficheros y dhcp y la otra esta conectada directamente con un router, sobre estas dos tarjetas tengo un winproxy que hace de ...
Mensaje publicado en el 20/09/2004 - 13:57
problemas con tarjeta de red
Tengo un Windows 2003 Server Pro. con dos tarjetas de red 10/100/1000 Una de ellas hace de servidor de dominio , servidor de ficheros y dhcp y la otra esta conectada directamente con un router, sobre estas dos tarjetas tengo un winproxy que hace de ...
Mensaje publicado en el 17/09/2004 - 09:33
desconexiones de la red local
Hola. Aleatoriamente sufro desconexiones de la red local y me saca durante segundos el aviso en el systray y el aspa roja de desconexion. En unos segundos se vuelve a recuperar. Me pasa en toda una serie de equipos que acabo de recibir y que ...
Mensaje publicado en el 27/06/2004 - 16:26
Peoblema con windows xp y office97
Hola, En una red con windows2000 server como AD y un Nt como servidor de ficheros, cuando los clientes, que son windows xp SP1, al intentar abrir un fichero de word a traves de la red, aleatoriamente les aparece como solo lectura. No sucede siempre. ...
Mensaje publicado en el 28/11/2003 - 12:00
LENTITUD AL CONECTAR CON EL DOMINIO
Buenos días. Tengo un dominio con un Server 2003 al que se conectan varios XP Pro. Dichos XP tardan muchísimo en conectar con el dominio. A veces son más de 5 minutos minutos lo que tardan en entrar mientras enseña el ...
Mensaje publicado en el 15/09/2004 - 12:04
Perfil movil
Hola a tod@s. Tengo un pequeño gran problema. ... Tengo una LAN donde el server es Windows 2003 DA y los clientes Windows XP. El problema lo tengo con el perfil movil. He configurado las cuentas de usuario para que usen el perfil movil ...
Mensaje publicado en el 11/04/2007 - 16:52
"Cuaje" de Xp
Buenos dias, Como siempre, recurro a los conocimientos de mas usuarios porque los mios se agotaron. Tengo un portatil compaq n1050v con xp profesional. Todos los updates de xp metidos, firewall activado, etc.. .En hardaware no hay nada que a simple ...
Mensaje publicado en el 03/09/2003 - 11:37
Clientes W98 conectados a W2003 Server. ¿mala combinación?
Tenemos una red de 20 equipos W98 SE que se conectan a un Servidor W2003 para trabajar con 2 aplicaciones de Gestión. En cada PC se han configurado 2 unidaddes de red (M: y N:) para acceder a las 2 Carpetas del Servidor donde se ubican dichas ...
Mensaje publicado en el 06/10/2004 - 15:12
Desconexiones en SQL
Hola a todos!! En una empresa que trabaja con una aplicación estandar de gestión y de contabilidad bajo SQL, tienen todos los días desconexiones del SQL y no sabemos por que se producen. Estan trabajando con SQL 2000 y tenemos ...
Mensaje publicado en el 22/11/2007 - 11:45
Auditar cuentas de usuario
Tengo la siguiente situacion, aleatoriamente algun usuario de mi red, que se esta logeandose al dominio, pierde los permisos de red, es decir, el usuario reinicia su maquina, da la clave entra, pero no ve equipos de entorno de red y al ingresar a ...
Mensaje publicado en el 18/10/2007 - 19:03
Problemas copia seguridad W2003 Server
Aleatoriamente, cuando se realiza la copia de seguridad en nuestra organización, surge un error que dice lo siguiente: "Error en la escritura demorada : Windows no pudo guardar todos los datos para el archivo E:\$Mft. Se perdieron los ...
Mensaje publicado en el 01/12/2005 - 10:56
Problemas de acceso al servidor
Hola a todos, en estos dias se está produciendo en la red un problema que no entiendo muy bien. El caso es que aleatoriamente en equipos de la red se puede iniciar sesión correctamente, pero estos no tienen acceso al servidor ...
Mensaje publicado en el 21/09/2004 - 10:41
Recursos compartidos NO funcionan en dominio windows 2003 R2
¡ Hola !\nCordiales saludos a todo el foro, dándoles las gracias anticipadas por la ayuda que me pueda brindar por el problema mayúculo que ocurre en mi red con Windows 2003 R2 con dominio, resulta que hasta la semana pasada todo ...
Mensaje publicado en el 03/09/2013 - 12:46