Las mas buscadas de los foros
7418 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (7418)
Prensa (114)
Foros (7304)
 
Otros resultados también están disponibles en nuestros foros :
otro problema con terminal server y windows 2003
Hola! Tras mucho buscar y demas problemas, me he decidido a comprar las licencias te terminal server para windows 2003 enterprise edition. Mi pregunta mas ke nada es la siguiente. Yo tengo a 9 usuarios que van a trabajar con terminal server, y ...
Mensaje publicado en el 12/04/2006 - 18:20
Problemas al compartir en red archivos descargados
Hola, voy a exponer un problema que tengo a la hora de compartir archivos por la red. Tengo un ordenador de sobremesa con Windows XP Profesional y un portátil con Windows XP Home, ambos con el service pack 2. Estan conectados en red y ...
Mensaje publicado en el 07/04/2006 - 15:40
Red lenta
Tengo un ordenador ACER, Veriton 7800 con Windows XP Pro SP2 con una versión Preinstalada por el fabricante, con tarjeta red Marvell Yukom Una aplicación en diseñada en RM/COBOL. Este hace las veces de servidor otro ordenador ...
Mensaje publicado en el 08/03/2006 - 19:11
Red lenta
Tengo un ordenador ACER, Veriton 7800 con Windows XP Pro SP2 con una versión Preinstalada por el fabricante, con tarjeta red Marvell Yukom Una aplicación en diseñada en RM/COBOL. Este hace las veces de servidor otro ordenador ...
Mensaje publicado en el 07/03/2006 - 21:07
problema con red inalambrica
hola, tengo un router speedtouch 580 inalambrico y al intentar hacer una red inalambrica con un portatil acer con windows xp home, al abrir la lista de redes disponibles inalambricas me pone que: "si desea que windows configure esta conexion ...
Mensaje publicado en el 09/02/2006 - 13:28
No se ven los equipos (con carpetas compartidas) en la red
Tengo una red de cuatro ordenadores Con Windows 2000 Windows XP HOME SP2 WIndows XP Profesional SP2 Windows 2000 Todos en el mismo grupo de trabajo Cuando comparto ficheros, no se ven desde "mis sitios de red", no se ven los equipo, en ...
Mensaje publicado en el 08/02/2006 - 21:14
Problemas de conexion con la red
Hola a todos, espero me puedan ayudar con este problema, tengo un equipo con windows xp professional sp2 que nadie puede accesar en la red local y este equipo sí ve a los demas, no manejo ningun dominio, todos los equipos de mi red local ...
Mensaje publicado en el 26/01/2006 - 02:36
Entorno de red
Hola a toda la comunidad: Tenemos una red con dos servidores windows 2003 Server y estaciones Windows XP Profesional. Hace unos dias que al intentar ver las maquinas del dominio desde el entorno de red de una estación me da un error ...
Mensaje publicado en el 11/01/2006 - 19:51
Problemas con el dns y browse service
Un saludo y gracias por adelantado, Para completar la información diré que las ips de las dns de ambos servidores son su propia ip y como servidor secundario la ip del otro servidor. Hace unas semanas envie un mensaje por un problema ...
Mensaje publicado en el 26/10/2005 - 08:28
ERROR CON EQUIPOS NUEVOS EN LA RED
BUENAS AMIGOS TENGO ESTA LISTA DE SUCESOS DE ERRORES EN LOS CLIENTES QUE RECIEN AGREGO A MI RED LAN, LOS DOS PRIMEROS SON SUCESOS DE ERRORES DE APLICACION Y EL ULTIMO ES UN SUCESO DE ERROR DE SISTEMA. AL REGISTRAR AL EQUIPO EN EL DIRECTORIO ACTIVO ...
Mensaje publicado en el 05/10/2005 - 00:02
Comportamiento extraño en red
Saludos a todo el foro. Escenario: Red con un dominio Windows 2003. Unos 10 equipos correctamente configurados (DNS, DHCP, etc). Existen varias impresoras conectadas en diferentes equipos por medio de puertos paralelo y USB, y compartidas en la ...
Mensaje publicado en el 16/09/2005 - 16:45
Lentitud en la Red
Hola, quisiera que me ayudaran con el siguiente problema que tengo: Tengo lentitud en la red interna al momento que deseo accesar por medio del explorador de windows a los archivos del servidor, pero esto no es siempre hay momentos en que la red ...
Mensaje publicado en el 14/07/2005 - 16:35
Clonación de Windows XP con SYSPREP
He preparado con SYSPREP un equipo maestro que tengo con Windows XP Prof. (NTFS y 2 particiones de disco duro) y todos los programas que necesito. A continucación he hecho la imagen del maestro con Norton Ghost en un disco externo USB. ...
Mensaje publicado en el 31/05/2005 - 11:34
Problemas con el acceso a la Red de Area Local
SALUDOS Tengo una red de area local en la oficina con Windows Xp Profesional en los tres. Los he actualizado de Windows 98 a Windows Xp Profesional. El problema que tengo es el siguiente: Cuando quiero acceder a la red me pide meter una ...
Mensaje publicado en el 27/05/2005 - 17:10