Las mas buscadas de los foros
7 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (7)
Foros (7)
 
No Visualizo al TrendNet en red
¡ Hola !\ntengo un TrendNet TE100-P21... estuvo funcionando bien, hace unos dias que no lo visualizamos en red. no podemos imprimir nada.\n\ngracias por el apoyo.\n\nAnthonny.
Mensaje publicado en el 10/12/2012 - 18:42
Print Server TRENDnet
Amigos listeros en nuestra Empresa hemos adquirido un Print Server TRENDnet TE100-P21; con 3 puertos (2 USB y 1 Paralelo), los equipos de nuestra red Windows 2003 acceden a las impresoras sin problemas, pero cada cierto tiempo se pierde la ...
Mensaje publicado en el 24/03/2006 - 16:41
Configurar inalambrica...!
Ya estoy en el paso a red inalambrica. Tengo un router TRENDnet el cual ya conecte al cable modem por el ethernet para configurarlo. Conecte una salida RJ45 a la tarjeta de red del portatil. Trae un asistente el cual segui paso a paso con el ...
Mensaje publicado en el 03/12/2005 - 23:28
No hay ningun servidor de dominio disponible
Hola Tengo instalado el Windows 2003 Server en un equipo que esta conectado a internet a traves de un router TrendNet. El servidor esta configurado con Active Directory para funcionar como controlador de dominio. La red esta compuesta por 20 equipos ...
Mensaje publicado en el 29/04/2005 - 08:46
Problemas con print server en HP
Hola: Utilizo Windows XP SP2 en una red lan se prueba un print server Trendnet TE100-P1U (USB) y funciona correctamente (salvo una ligera demora) con una impresora HP deskjet 656c. El mismo dispositivo lo configuro en otra red lan conjuntamente con ...
Mensaje publicado en el 07/12/2006 - 16:39
mi print server se duerme
¡ Hola !\ntengo un print server TRENDNET-TE100-PIU, funcionaba bien pero ahora quiero imprimir desde cualquier equipo de la red y no imprime a menos que desconecte el cable USB, el fluido eléctrico. Ya me bajé el firmware que ...
Mensaje publicado en el 04/04/2012 - 10:40
Wireless
Hola, he adquirido un par de placas TrendNet Wireless 802.11g TEW-423PI. Cuando instalo el software, windows 98 lo detecta ok y pude instalar los drivers. Ahora cuando se resetea, el software de configuracion Atheros Wireless Utility tiene todos los ...
Mensaje publicado en el 22/04/2005 - 13:33