3330 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (3330)
Prensa (84)
Foros (3246)
 
TQ y nxtControl: una nueva alianza centrada en las soluciones de control dirigidas a clientes
Dos empresas de alta tecnología han fusionado sus conocimientos y experiencia. El proveedor de servicios de electrónica y especialista integrado, TQ systems, y nxtControl GmbH (http://www.nxtcontrol.com), pionero ...
Communicado publicado en el 03/12/2012 - 15:09
Una de las 20 principales empresas farmacéuticas elige a Cegedim Relationship Management para mejorar la selección de objetivos y la segmentación en Corea del Sur
La suite de servicios de Cegedim Relationship Management brinda la más sólida cartera de soluciones específicas para el sector de las ciencias biológicas.
Communicado publicado en el 20/04/2011 - 07:24
El Mobile World Congress 2017 de GSMA cierra una edición de récord con 108.000 visitantes
El número de asistentes al Mobile World Congress crece un 7%.
Communicado publicado en el 02/03/2017 - 15:00
Hilton y Uber se asocian para crear una experiencia de viaje perfecta
Las empresas se unen para ofrecer a los huéspedes la función «Ride Reminders» y la guía de tendencias locales «Local Scene» de Uber a través de la aplicación HHonors.
Communicado publicado en el 01/09/2015 - 12:22
DTS se asocia con Bouygues para ofrecer una gran experiencia de vídeo bajo demanda
La empresa de telecomunicaciones líder de Francia incorpora la tecnología DTS en su oferta de vídeo bajo demanda.
Communicado publicado en el 07/09/2012 - 14:00
DTS, Onkyo Ofrece el Primer Receptor A/V del Mundo con la Capacidad del Neo:X™ para una Salida Completa de 11.1 Canales
Los Nuevos Receptores Onkyo A/V Ofrecen Audio 3-D para el Entretenimiento en el Hogar con la Solución de Audio de DTS.
Communicado publicado en el 28/06/2012 - 12:59
XPRIZE y All Nippon Airways (ANA) Anuncian una Nueva Competencia XPRIZE por un Premio de 10 Millones de USD para Desarrollar Avatares de la Vida Real
Competencia ANA Avatar XPRIZE para acelerar el desarrollo de un sistema de avatares multipropósito que nos permitirá ver, escuchar e interactuar en forma remota con entornos físicos y otras personas.
Communicado publicado en el 13/03/2018 - 00:09
Otros resultados también están disponibles en nuestros foros :
ayuda con una formula de logica
Hola. Necesito ayuda con una formula de logica para obtener la respuesta que necesito, tengo una tabla de la columna A1 a la A6 con valores del 1 al 10, lo que quiero es que en la columna A7 me aparezca como resultado de una formula de logica que ...
Mensaje publicado en el 18/04/2009 - 01:17
Se puede saber cuantos caracteres tiene una formula?
Hola a todos : Hay alguna manera de saber cuantos caracteres tiene una formula (No el resultado de esta)? Por ejemplo una formula que pongo en A1 dice =SI(A20,150,200) La formula tiene 19 caracteres pero el resultado de la formula tiene 3 Se ...
Mensaje publicado en el 30/04/2008 - 22:03
Se puede saber cuantos caracteres tiene una formula?
Hola a todos : Hay alguna manera de saber cuantos caracteres tiene una formula (No el resultado de esta)? Por ejemplo una formula que pongo en A1 dice =SI(A20,150,200) La formula tiene 19 caracteres pero el resultado de la formula tiene 3 Se ...
Mensaje publicado en el 30/04/2008 - 22:03
Se puede saber cuantos caracteres tiene una formula?
Hola a todos : Hay alguna manera de saber cuantos caracteres tiene una formula (No el resultado de esta)? Por ejemplo una formula que pongo en A1 dice =SI(A20,150,200) La formula tiene 19 caracteres pero el resultado de la formula tiene 3 Se ...
Mensaje publicado en el 30/04/2008 - 22:03
Se puede saber cuantos caracteres tiene una formula?
Hola a todos : Hay alguna manera de saber cuantos caracteres tiene una formula (No el resultado de esta)? Por ejemplo una formula que pongo en A1 dice =SI(A20,150,200) La formula tiene 19 caracteres pero el resultado de la formula tiene 3 Se ...
Mensaje publicado en el 30/04/2008 - 22:03
Se puede saber cuantos caracteres tiene una formula?
Hola a todos : Hay alguna manera de saber cuantos caracteres tiene una formula (No el resultado de esta)? Por ejemplo una formula que pongo en A1 dice =SI(A20,150,200) La formula tiene 19 caracteres pero el resultado de la formula tiene 3 Se ...
Mensaje publicado en el 30/04/2008 - 22:03
Problemas con una formula
Hola tengo un problema con una formula en excel: Tengo esta formula: =(CONTAR.SI($C$5:$C$61360,"<.20"))-(CONTAR.S ($C$5:$C$61360,"<.15")) Donde necesito incrementar los datos de .20 y .15 en cada celda .05 ...
Mensaje publicado en el 08/09/2004 - 19:12