Acceso OWA con IE7

04/09/2007 - 18:04 por Alejandro [FV] | Informe spam
Junto con saludarlos, les consulto a quien sepa, estoy accediendo el OWA
(Outlook Web Access) con IE7 sobre Vista y cuando quiero responder algun
correo, no me muestra el contenido del cuerpo del mensaje, lo que me impide
escribir. Si los puede leer desde la bandeja de entrada y funciona con todas
las caracteristicas, pero al responder o reenviar un mail, no muestra el
cuerpo del mensaje.
Revise las opciones de Internet, pero nada que he cambiado ha resultado. Con
IE6 si funciona.

saludos,
Alejandro [FV]
http://tecnopro.blogspot.com
 

Leer las respuestas

#1 Enrique [MVP Windows]
07/09/2007 - 00:19 | Informe spam
Se trata de un problema conocido de Microsoft Exchange Server con IE7. ¿Qué versión utilizas de Exchange?

Instala este *hotfix* de Microsoft para resolver el problema en IE7:

**You receive an error message when you try to perform any editing tasks, or you must click to enable the compose frame in Outlook Web Access
http://support.microsoft.com/kb/911829/en-us

Actualización para Exchange 2003 (KB 911829)
http://www.microsoft.com/downloads/...3ebe3a2552



Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
Date un paseo por mi Blog: http://ekort.blogspot.com


Windows Vista x86/x64 (RTM) Build 6.0.6000
Internet Explorer 7 (RTW) Build 7.0.5730.11 en XP-SP2


Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.

_____________________________________________________________________________________

"Alejandro [FV]" escribió en el mensaje news:
Junto con saludarlos, les consulto a quien sepa, estoy accediendo el OWA
(Outlook Web Access) con IE7 sobre Vista y cuando quiero responder algun
correo, no me muestra el contenido del cuerpo del mensaje, lo que me impide
escribir. Si los puede leer desde la bandeja de entrada y funciona con todas
las caracteristicas, pero al responder o reenviar un mail, no muestra el
cuerpo del mensaje.
Revise las opciones de Internet, pero nada que he cambiado ha resultado. Con
IE6 si funciona.

saludos,
Alejandro [FV]
http://tecnopro.blogspot.com

Preguntas similares