Actualizacion a IE7 y el navegador se queda conectando...

17/07/2008 - 22:03 por Guisamo | Informe spam
Hola. Estoy instalando dos equipos con win XPpro sp2, al actualizar al IE7
este despues de la instalacion y reiniciar, arranca y se cuelga poniendo
unicamente Conectando. En el administrador de tareas no aparece la aplicacion
en ejecucion, pero si en los procesos, y ya he probado a instalar primero el
sp3 pero hace siempre lo mismo. Si lo desinstalo, el IE6 funciona
perfectamente.
Alguien me puede indicar algo?
 

Leer las respuestas

#1 Enrique [MVP Windows]
18/07/2008 - 12:45 | Informe spam
"...se cuelga poniendo unicamente Conectando




¿Cuál es la dirección URL que aparece en la barra de direcciones? De todas formas, puedes seguir los pasos de este artículo para intentar solucionar el problema:

http://ekort.blogspot.com/2008/01/a...pgina.html



Saludos,
Enrique Cortés
Microsoft MVP - Windows - Internet Explorer
www.ekort.blogspot.com


Windows Vista Ultimate SP1 x86/x64 (Build 6.0.6001)
Internet Explorer 7 (RTW) Build 7.0.5730.13 en XP-SP3
Internet Explorer 8 (Beta 1)


Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.
______________________________________________________________________________________
"Guisamo" escribió en el mensaje news:
Hola. Estoy instalando dos equipos con win XPpro sp2, al actualizar al IE7
este despues de la instalacion y reiniciar, arranca y se cuelga poniendo
unicamente Conectando. En el administrador de tareas no aparece la aplicacion
en ejecucion, pero si en los procesos, y ya he probado a instalar primero el
sp3 pero hace siempre lo mismo. Si lo desinstalo, el IE6 funciona
perfectamente.
Alguien me puede indicar algo?

Preguntas similares