Algo se me ha desconfigurado en IE6

28/11/2007 - 19:09 por antoni | Informe spam
No traduce los nombres a IP.

Si pongo IP abre la pagina sino pues no.
Si pongo buscar las DNS automáticamente no encuentra.
Si las pongo manualmente , sí.

¿Cómo se corrige esto?
 

Leer las respuestas

#1 Enrique [MVP Windows]
29/11/2007 - 21:11 | Informe spam
"...Si pongo buscar las DNS automáticamente no encuentra...





¿Cómo que no encuentra? ¿Dónde realizas ese cambio?
Desde una consola de comandos (Inicio > Ejecutar > CMD), escribe:

nslookup [dirección IP]

y pulsa Enter. Te aparecerá (en "Address") la dirección IP del servidor DNS que tienes establecida en la configuración actual del TCP/IP. Si en propiedades del TCP/IP estableces "Obtener la dirección del servidor DNS automáticamente" y luego IE6 no es capaz de traducir los dombres de dominio, significa que el server DNS no funciona, está caído. En este caso, comunícalo a tu proveedor ISP, y mientras tanto, establece un servidor DNS, de forma manual, que funcione.


Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
Date un paseo por mi Blog: http://ekort.blogspot.com


Windows Vista Ultimate x86/x64 (SP1 RC Preview) Build 6.0.6001
Internet Explorer 7 (RTW) Build 7.0.5730.13 en XP-SP3-RC1


Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.

_____________________________________________________________________________________

"antoni" escribió en el mensaje news:%
No traduce los nombres a IP.

Si pongo IP abre la pagina sino pues no.
Si pongo buscar las DNS automáticamente no encuentra.
Si las pongo manualmente , sí.

¿Cómo se corrige esto?

Preguntas similares