Ayuda con Google y altavista

16/01/2005 - 23:41 por Luis Teniente | Informe spam
Desde hace varios dias tengo problemas con los vinculos de estos buscadores,
cuando intento localizar alguna informacion de cualquier tema y presiono el
boton de buscar en cualquiera de los dos no sucede nada, ademas la mayoria de
estos vinculos no funcionan solo algunos como el caso del traductor de
altavista o el de ggogle y en este ultimo el link que hace referencia a Todo
acerca de Google pero de ahi en mas nada funciona. Cualquier ayuda es bien
recibida, je,je lo olvidaba esto me sucede en una maquina con Xp que tiene
dos Ususarios en uno si funciona a la perfeccion y en otro no, Los dos fungen
como administradores.
Luis Teniente
 

Leer las respuestas

#1 Enrique [MVP Windows]
17/01/2005 - 10:49 | Informe spam
Todo apunta a infección con spyware. Utiliza herramientas actualizadas para erradicar software malintencionado que se haya instalado en el sistema:

- SpywareBlaster, http://www.javacoolsoftware.com/spy...aster.html
- Ad-aware Personal, Ad-aware SE, http://www.lavasoftusa.com
- SpyBot Search and Destroy, http://www.safer-networking.org/es/...index.html
- CWShredder, http://www.intermute.com/spysubtrac...nload.html
- HijackThis, http://www.spychecker.com/program/hijackthis.html
- PestPatrol Home Users, http://www.pestpatrol.com/Products/PestPatrolHE/


Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
(quita la Z)

Instala ya mismo el Service Pack 2 (SP2), la actualización más importante para Windows XP, que incluye todas las actualizaciones críticas hasta la fecha y protegerá tu seguridad en general gracias a Windows Security Center. Haz clic en el siguiente enlace:
http://www.microsoft.com/downloads/...p;FamilyID9c9dbe-3b8e-4f30-8245-9e368d3cdb5a

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.
________________________________________________________________________________
"Luis Teniente" escribió en el mensaje news:
Desde hace varios dias tengo problemas con los vinculos de estos buscadores,
cuando intento localizar alguna informacion de cualquier tema y presiono el
boton de buscar en cualquiera de los dos no sucede nada, ademas la mayoria de
estos vinculos no funcionan solo algunos como el caso del traductor de
altavista o el de ggogle y en este ultimo el link que hace referencia a Todo
acerca de Google pero de ahi en mas nada funciona. Cualquier ayuda es bien
recibida, je,je lo olvidaba esto me sucede en una maquina con Xp que tiene
dos Ususarios en uno si funciona a la perfeccion y en otro no, Los dos fungen
como administradores.
Luis Teniente

Preguntas similares