ayuda por favor...

19/02/2005 - 03:35 por Hulk316 | Informe spam
Hace tiempo tenia el problema (iexplore.exe ha detectado
un error y debe cerrarse) y no me dejaba navegar pero gracias a su ayuda se
resolvio se preguntaran que lo resolvio, primero baje otro
navegador (netscape) para poder bajar los programas
primero Spybot pero no pudo arreglarlo, despues Spywareblaster y tampoco, fue
hasta que instale Ad-ware SE personal que se resolvio el problema.

Ahora tengo otro problema ya puedo navegar pero al dar click en un link si
la pagina se carga en la misma ventana no hay problema (si se carga la
pagina), pero si al dar click en un link que necesite abrir otra ventana para
cargarse se abre la ventana pero se queda en blanco y no se carga simplemente
no pasa nada y no puedo abrir ningun link. (tuve que usar el netscape para
poner mi pregunta ya que con el explore no me abria el link)

Alguno de los programas que baje me estara causando este problema? me abran
modificado algo en cuestion de seguridad que no me deja abrir los links

tengo windows xp y service pack 1 (no puedo istalar el SP2)

espero y tambien puedan ayudarme con este problema de antemano se los
agradesco mucho por haberme ayudado, muchas graciassssssssssssssss
 

Leer las respuestas

#1 Enrique [MVP Windows]
19/02/2005 - 03:56 | Informe spam
"...(no puedo istalar el SP2)..."




¿Por qué no puedes instalar el SP2? ¿Dónde está el problema? Debajo de
mi firma está el link de descarga del SP2 completo. Descárgalo (266 MB),
y antes de instalarlo, sigue los consejos que te doy en este artículo
para evitarte problemas:

http://www.worldseth.com/articulos/...ew.asp?keyˆ32

Instalar el SP2 corregiría ese problema en Internet Explorer.



Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
(quita la Z)

Instala ya mismo el Service Pack 2 (SP2), la actualización más
importante para Windows XP, que incluye todas las actualizaciones
críticas hasta la fecha y protegerá tu seguridad en general gracias a
Windows Security Center. Haz clic en el siguiente enlace:
http://www.microsoft.com/downloads/...p;FamilyID9c9dbe-3b8e-4f30-8245-9e368d3cdb5a

Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no
rights.
________________________________________________________________________________
"Hulk316" escribió en el mensaje
news:
Hace tiempo tenia el problema (iexplore.exe ha detectado
un error y debe cerrarse) y no me dejaba navegar pero gracias a su ayuda
se
resolvio se preguntaran que lo resolvio, primero baje otro
navegador (netscape) para poder bajar los programas
primero Spybot pero no pudo arreglarlo, despues Spywareblaster y
tampoco, fue
hasta que instale Ad-ware SE personal que se resolvio el problema.

Ahora tengo otro problema ya puedo navegar pero al dar click en un link
si
la pagina se carga en la misma ventana no hay problema (si se carga la
pagina), pero si al dar click en un link que necesite abrir otra ventana
para
cargarse se abre la ventana pero se queda en blanco y no se carga
simplemente
no pasa nada y no puedo abrir ningun link. (tuve que usar el netscape
para
poner mi pregunta ya que con el explore no me abria el link)

Alguno de los programas que baje me estara causando este problema? me
abran
modificado algo en cuestion de seguridad que no me deja abrir los links

tengo windows xp y service pack 1 (no puedo istalar el SP2)

espero y tambien puedan ayudarme con este problema de antemano se los
agradesco mucho por haberme ayudado, muchas graciassssssssssssssss

Preguntas similares