Ciertas páginas web no se descargan permaneciendo en blanco con IE

01/05/2006 - 22:50 por everest2004 | Informe spam
Uso IE 6.0 SP2 en XP professional y determinadas páginas web no seguras (
solo 3 ó 4 entre más de 50 que uso regularmente) no se abren y la página se
muestra en blanco (o únicamente con el encabezamiento general de la página en
la parte superior) sin progresar la descarga ni dar ningún mensaje de error.
Dichas páginas se abren sin problemas en otros ordenadores o en el mio con el
navegador Netscape.
El problema lo tengo desde hace ya tiempo y entre las múltiples soluciones y
pruebas que he hecho figuran las siguientes:
1-Eliminado muchas veces archivos temporales de internet, cookies, historial
y los “objetos” (downloaded program files).
2-Comprobados y verificados los “complementos” del explorer, habilitando y
deshabilitando todos ellos.
3-Verificados los niveles de seguridad y reducidos al mínimo para hacer
comprobaciones.
4-Configuradas opciones de Privacidad, sobreescribiendo la administración
de cookies, permitiendo cookies de origen y de sesión.
5-Comprobado que no responeden al cambio de protocolo HTTP 1.1 por 1.0 en
opciones avanzadas.
6-Comprobaciones y verificaciones con la consola Sun de Java y con la VM de
MS.
7-Verificado y limpiado mi sistema con programas de spyware y adware.
8-Comprobada la navegación sin el antivirus y el firewall instalado.

Mucho agradecería a quien tenga alguna sugerencia o recomendación me la
pudiera dar.
Gracias anticipadas.
 

Leer las respuestas

#1 Enrique [MVP Windows]
01/05/2006 - 23:03 | Informe spam
¿Nos puedes poner una de esas páginas "problemáticas" que no se abren?

¿Has probado desde una cuenta de usuario distinta?



Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
http://ekort.blogspot.com
(despiértame si me quieres escribir)
Vista x86 (TM) Build 5365
IE 7.0.5346.5 on XPSP2

"Que algo no funcione como tú esperabas
no quiere decir que sea inútil"


Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no
rights.
________________________________________________________________________________
"everest2004" escribió en el
mensaje news:
Uso IE 6.0 SP2 en XP professional y determinadas páginas web no seguras
(
solo 3 ó 4 entre más de 50 que uso regularmente) no se abren y la página
se
muestra en blanco (o únicamente con el encabezamiento general de la
página en
la parte superior) sin progresar la descarga ni dar ningún mensaje de
error.
Dichas páginas se abren sin problemas en otros ordenadores o en el mio
con el
navegador Netscape.
El problema lo tengo desde hace ya tiempo y entre las múltiples
soluciones y
pruebas que he hecho figuran las siguientes:
1-Eliminado muchas veces archivos temporales de internet, cookies,
historial
y los “objetos” (downloaded program files).
2-Comprobados y verificados los “complementos” del explorer, habilitando
y
deshabilitando todos ellos.
3-Verificados los niveles de seguridad y reducidos al mínimo para hacer
comprobaciones.
4-Configuradas opciones de Privacidad, sobreescribiendo la
administración
de cookies, permitiendo cookies de origen y de sesión.
5-Comprobado que no responeden al cambio de protocolo HTTP 1.1 por 1.0
en
opciones avanzadas.
6-Comprobaciones y verificaciones con la consola Sun de Java y con la VM
de
MS.
7-Verificado y limpiado mi sistema con programas de spyware y adware.
8-Comprobada la navegación sin el antivirus y el firewall instalado.

Mucho agradecería a quien tenga alguna sugerencia o recomendación me la
pudiera dar.
Gracias anticipadas.

Preguntas similares