Forums Últimos mensajes - Powered by IBM
 

Conflicto de controladoras, una es una ARALION RAID ATA/IDE 133 y otra una SCSI INTIO ambas PCI.

04/11/2004 - 12:19 por Han SOLO | Informe spam
Bien vamos a ver he instalado o pinchado un controladora Raid ata/133 pci de aralion en el pc en la unica ranura pci que queda libre en la placa madre, que por cierto es una Gigabyte GA8atx.

En le pc ya habia una controladora scsi marca initio en la estaba pinchada una grabadora Yamaha de CD. y funcionaba corrcetamente

Bueno pues en la controladora he puesto un HD de 80GB que deteceta correctamente,pero desde que he pinchado la controladora Raid en el arranque del pc donde las bios ejecutan el setup,no se porque hace el scan de la bios de la placa madre y despues la controladora raid,pero luego no hace el la contoladora scsi,con lo cual no lo detecta y me quedo sin controladora scsi y sin grabadora como es normal.

Por que sucede esto,y como puedo remediarlo.

Gracias a todos

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.

This message is provided "like it is" without guarantees of any class, and it doesn't grant any right

This posting is provided "AS IS" with no warranties, and confers no rights.
You assume all risk for your use.

Un Saludo.

HAN SOLO

DAGOBAH

BE THE FORCE WITH YOU.
 

Leer las respuestas

#1 Han SOLO
05/11/2004 - 10:59 | Informe spam
Ya lo arregle gracias a todos por vuestra colaboracion que este caso fue ninguna

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.

This message is provided "like it is" without guarantees of any class, and it doesn't grant any right

This posting is provided "AS IS" with no warranties, and confers no rights.
You assume all risk for your use.

Un Saludo.

HAN SOLO

DAGOBAH

BE THE FORCE WITH YOU.


"Han SOLO" escribió en el mensaje news:%
Bien vamos a ver he instalado o pinchado un controladora Raid ata/133 pci de aralion en el pc en la unica ranura pci que queda libre en la placa madre, que por cierto es una Gigabyte GA8atx.

En le pc ya habia una controladora scsi marca initio en la estaba pinchada una grabadora Yamaha de CD. y funcionaba corrcetamente

Bueno pues en la controladora he puesto un HD de 80GB que deteceta correctamente,pero desde que he pinchado la controladora Raid en el arranque del pc donde las bios ejecutan el setup,no se porque hace el scan de la bios de la placa madre y despues la controladora raid,pero luego no hace el la contoladora scsi,con lo cual no lo detecta y me quedo sin controladora scsi y sin grabadora como es normal.

Por que sucede esto,y como puedo remediarlo.

Gracias a todos

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.

This message is provided "like it is" without guarantees of any class, and it doesn't grant any right

This posting is provided "AS IS" with no warranties, and confers no rights.
You assume all risk for your use.

Un Saludo.

HAN SOLO

DAGOBAH

BE THE FORCE WITH YOU.

Preguntas similares