El IE no me deja revisar el correo de Google

04/11/2004 - 01:03 por Franklin González | Informe spam
Buenas, tengo un problema con mi IE y la pagina de Gmail. Bueno les explico
un amigo me mando una invitacion para usar el correo Gmail de Google, el
cual esta en etapa Beta, yo use el formato de registro y registre mi cuenta
sin problemas (solo el percance de probar como 6 o 7 nicks) cuanto trato de
ingresar mediante el homepage, carga durante unos segundos y luego aparece
la pantalla en blanco total, en la parte inferior izquierda dice "Listo" y
los indicadores de carga se detienen y no aparece nada, he intentado borrar
las cookies, borrar el historial, y nada siempre es el mismo resultado.

Le di a mi amigo el password para ver si el podia entrar y si perfectamente,
la diferencia es que el usa Netscape, por lo cual asumo que debe ser un
problema de configuracion del IE porque no es un fallo de la cuenta.

Datos:
Win XP Pro SP2
IE 6.0.2900

Agradecido de antemano
Atte.: FGT
 

Leer las respuestas

#1 Verónica B.
04/11/2004 - 01:32 | Informe spam
Hola,
intentá lo siguiente, por si es problema de Privacidad y Seguridad de I.E.

Herramientas-Opciones de Internet-Privacidad-Opciones Avanzadas:
Tildar la casilla: sobreescribir la administración automática...
Aceptar cookies de origen
Bloquear cookies de terceros
Tildar casilla: aceptar siempre las cookies de sesión.

Herramientas-Opciones de Internet-Seguridad:
La Seguridad debe ser la Predeterminada o sea Media. Conviene agregar en
Internet-Sitios de Confianza-Sitios, toda página que te merezca confianza.

Si con esta configuración tampoco te funciona, volvé a postear.

saludos
Verónica B.


"Franklin González" escribió en el mensaje
news:
Buenas, tengo un problema con mi IE y la pagina de Gmail. Bueno les


explico
un amigo me mando una invitacion para usar el correo Gmail de Google, el
cual esta en etapa Beta, yo use el formato de registro y registre mi


cuenta
sin problemas (solo el percance de probar como 6 o 7 nicks) cuanto trato


de
ingresar mediante el homepage, carga durante unos segundos y luego aparece
la pantalla en blanco total, en la parte inferior izquierda dice "Listo" y
los indicadores de carga se detienen y no aparece nada, he intentado


borrar
las cookies, borrar el historial, y nada siempre es el mismo resultado.

Le di a mi amigo el password para ver si el podia entrar y si


perfectamente,
la diferencia es que el usa Netscape, por lo cual asumo que debe ser un
problema de configuracion del IE porque no es un fallo de la cuenta.

Datos:
Win XP Pro SP2
IE 6.0.2900

Agradecido de antemano
Atte.: FGT


Preguntas similares