Error 404 con una página que sí funciona

26/09/2007 - 10:50 por Evitxu | Informe spam
Hola, esto que os planteo ya lo he planteado en el foro de VB6, pero
quizás vosotros también me podáis ayudar. Tengo un navegador en una
aplicación de VB6 que va navegando a diferentes páginas, pero cuando navega
hacia http://www.menorca.info navega (muestra la página) pero genera el
error 404 (se ejecuta el evento error del Webbrowser dando como código el
anterior número). Como navegador principal en mi equipo tengo el IE6.
¿Alguna idea?

Muchas gracias a tod@s.
*-* Evitxu *-*
 

Leer las respuestas

#1 Enrique [MVP Windows]
26/09/2007 - 16:04 | Informe spam
¿Y si navegas a ésta en su lugar:

http://www.publinode.com/netpublish...bindex.php

o esta otra:

http://www.menorca.info/20070904/portada/ ?




Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
Date un paseo por mi Blog: http://ekort.blogspot.com


Windows Vista Ultimate x86/x64 (SP1 Beta) Build 6.0.6001
Internet Explorer 7 (RTW) Build 7.0.5730.11 en XP-SP2


Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.

_____________________________________________________________________________________

"Evitxu" escribió en el mensaje news:%23$
Hola, esto que os planteo ya lo he planteado en el foro de VB6, pero
quizás vosotros también me podáis ayudar. Tengo un navegador en una
aplicación de VB6 que va navegando a diferentes páginas, pero cuando navega
hacia http://www.menorca.info navega (muestra la página) pero genera el
error 404 (se ejecuta el evento error del Webbrowser dando como código el
anterior número). Como navegador principal en mi equipo tengo el IE6.
¿Alguna idea?

Muchas gracias a
*-* Evitxu *-*

Preguntas similares