Error con el certificado

19/11/2004 - 13:33 por Jesús | Informe spam
Hola. Ocurre que instalo el certificado y aparece en el navegador, Despues lo
elimino del navegador. Por ultimo ocurre que sin estar instalado el
certificado en el navegador cuando entro en una página que requiere
autentificación me aparecen los certificados "que raro", por supuesto no
funcionan porque es que no están instalados pero aún así me salen en el
cuadro de dialogo Autenticación del cliente.

Que ocurre?

Gracias.
 

Leer las respuestas

#1 Enrique [MVP Windows]
19/11/2004 - 13:42 | Informe spam
Elimina archivos temporales de Internet, las cookies, y los registros guardados en
Autocompletar.



Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
(quita la Z)

Instala ya mismo el Service Pack 2 (SP2), la actualización más importante para Windows XP, que
incluye todas las actualizaciones críticas hasta la fecha y protegerá tu seguridad en general
gracias a Windows Security Center. Haz clic en el siguiente enlace:
http://www.microsoft.com/downloads/...p;FamilyID9c9dbe-3b8e-4f30-8245-9e368d3cdb5a

Este mensaje se proporciona "como está", sin garantías de ninguna clase y no otorga ningún
derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.

"Jesús" escribió en el mensaje
news:
Hola. Ocurre que instalo el certificado y aparece en el navegador, Despues lo
elimino del navegador. Por ultimo ocurre que sin estar instalado el
certificado en el navegador cuando entro en una página que requiere
autentificación me aparecen los certificados "que raro", por supuesto no
funcionan porque es que no están instalados pero aún así me salen en el
cuadro de dialogo Autenticación del cliente.

Que ocurre?

Gracias.

Preguntas similares