Error con el Explorer 6

30/06/2006 - 23:54 por David | Informe spam
Hola. Tengo Windows 98 y el Explorer 6 SP1. El problema es el siguiente:
puedo navegar perfectamente desde la página de inicio y con cualquiera de los
enlaces que tenga. Da igual la página de inicio; siempre funciona. Pero
cuando trato de escribir una dirección de internet en la barra de dirección,
entonces el explorer me da un error y ya no lo puedo utilizar. He pasado el
Ad-aware, he eliminado temporales, cookies e historial y sigue igual. ¿Que
puede ser? Gracias de antemano.
 

Leer las respuestas

#1 Enrique [MVP Windows]
01/07/2006 - 00:57 | Informe spam
"...entonces me da un error el explorer...




¿Cuál es exactamente ese error?

Cuantos más datos proporciones, mejor.



Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
Date un paseo por mi Blog: http://ekort.blogspot.com
(despiértame si me quieres escribir)

Vista x86 (TM) Beta 2 Build 5456.5
IE 7.0.5450.4 en XP-SP2

"El trabajo que nunca se empieza
es el que tarda más en finalizarse"


Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no
rights.
________________________________________________________________________________
"David" escribió en el mensaje
news:
Hola. Tengo Windows 98 y el Explorer 6 SP1. El problema es el siguiente:
puedo navegar perfectamente desde la página de inicio y con cualquiera
de los
enlaces que tenga. Da igual la página de inicio; siempre funciona. Pero
cuando trato de escribir una dirección de internet en la barra de
dirección,
entonces el explorer me da un error y ya no lo puedo utilizar. He pasado
el
Ad-aware, he eliminado temporales, cookies e historial y sigue igual.
¿Que
puede ser? Gracias de antemano.

Preguntas similares