Forums Últimos mensajes - Powered by IBM
 

Error con las búsquedas

06/04/2006 - 11:54 por raulp.miranda | Informe spam
Cuando realizo una búsqueda en el portal de sharepoint me surge el
siguiente problema

"Error al ejecutar la búsqueda. Si el problema persiste, póngase en
contacto con el administrador del sitio del portal."

He creado de nuevo los índices y siempre me surge el mismo error. Porque
puede ser. En el visor de sucesos del portal me aparece el evento 7043. He
seguido los pasos que me indica microsoft para este caso, pero sigue sin
funcionar.

Se os ocurre algo.

Saludos y gracias de antemano
 

Leer las respuestas

#1 Alfonso
11/04/2006 - 19:02 | Informe spam
seguramente se te daño la aplicacion de busqueda, solo restaurala, esa se
respalda cuadno realizas respaldo de tu portal corporativo, ya vez que cuando
realizas tus respaldo del corporativo te pone 2 opciones y respaldas las dos,
solo restaura la segunda opcion. si te dice que no puede tener acceso solo
reinicia las maquinas y intenta de nuevo restaurarlo.. eso me paso ami y asi
lo resolvi, espero que te ayude a ti tambien..

""Raúl"" escribió:

Cuando realizo una búsqueda en el portal de sharepoint me surge el
siguiente problema

"Error al ejecutar la búsqueda. Si el problema persiste, póngase en
contacto con el administrador del sitio del portal."

He creado de nuevo los índices y siempre me surge el mismo error. Porque
puede ser. En el visor de sucesos del portal me aparece el evento 7043. He
seguido los pasos que me indica microsoft para este caso, pero sigue sin
funcionar.

Se os ocurre algo.

Saludos y gracias de antemano


Preguntas similares