error de version no actualizada

23/02/2006 - 10:08 por mari | Informe spam
En varias paginas webs algun chat y alguna otra de trabajo, al intentar
entrar en alguna opción me da error y me dice que no tengo la version de IE
actualizada.
y yo voy a update y tengo la ultima 6.0.2900.2180. ¿que puedo hacer?
mari
 

Leer las respuestas

#1 Verónica B.
23/02/2006 - 16:40 | Informe spam
Tu Sistema Operativo es XP-SP2?
Qué versión de Internet Explorer figura en Agregar/Quitar Programas?
En Ayuda de Internet Explorer, ítem: Acerca de... qué te dice?
Para ingresar a los chat, necesitás tener instalada la Máquina Virtual Java
de Sun, la tienes?
Saludos
Verónica B.

"Si te caes siete veces, levántate ocho"


"mari" escribió en el mensaje
news:
En varias paginas webs algun chat y alguna otra de trabajo, al intentar
entrar en alguna opción me da error y me dice que no tengo la version de


IE
actualizada.
y yo voy a update y tengo la ultima 6.0.2900.2180. ¿que puedo hacer?
mari

Preguntas similares