Forums Últimos mensajes - Powered by IBM
 

Es el microprocesador o la placa base?

24/01/2006 - 22:30 por alberto | Informe spam
Se trata (se trataba más bien) de un pc P IV a 2,80 GH con tarjeta gráfica de
64 mb y tarjeta de sonido integradas ambas en la misma placa (una asrokc que
no creo que conozca ni el tato) , solo que la tarjeta grafica la he
sustituido por una ATI radeon 9200.
El problema es que hace un tiempo, el muy cachondo se reiniciaba sobre todo
en programas que le exigían más esfuerzo o me aparecía en la famosa pantalla
azulona IRQL_NOT_LESS_OR_EQUAL y a duras penas lo he solucionado bajando la
velocidad del procesador que ahora gira a 2,60 GH porque a más velocidad se
sofoca y se apaga o ni siquiera llega a arrancar windows, casca justo en la
pantalla de bienvenida. (que en este caso es una fugaz despedida.) que puede
ser, el microcensador o la placa base? que consejos me pueden dar? ( si puede
arreglar, si compensa arreglarlo, si lo tiro desde la terraza...) Muchas
gracias.
Leña al mono
 

Leer las respuestas

#1 R.E Fernandez
25/01/2006 - 03:01 | Informe spam
driver malo o fallado o hardware/software incompatible con xp suele ser la
causa del IRQL_NOT_LESS_OR_EQUAL aunque tambien la temperatura alta produce
fallos y cuelgues constantes...revisa que instalastes ultimamente
saludos cordiales..!
REFernandez
http://spaces.msn.com/members/reinaldoefernandez/
http://eduardofernandez.bitacoras.com/
"alberto" escribió en el mensaje
news:
Se trata (se trataba más bien) de un pc P IV a 2,80 GH con tarjeta gráfica
de
64 mb y tarjeta de sonido integradas ambas en la misma placa (una asrokc
que
no creo que conozca ni el tato) , solo que la tarjeta grafica la he
sustituido por una ATI radeon 9200.
El problema es que hace un tiempo, el muy cachondo se reiniciaba sobre
todo
en programas que le exigían más esfuerzo o me aparecía en la famosa
pantalla
azulona IRQL_NOT_LESS_OR_EQUAL y a duras penas lo he solucionado bajando
la
velocidad del procesador que ahora gira a 2,60 GH porque a más velocidad
se
sofoca y se apaga o ni siquiera llega a arrancar windows, casca justo en
la
pantalla de bienvenida. (que en este caso es una fugaz despedida.) que
puede
ser, el microcensador o la placa base? que consejos me pueden dar? ( si
puede
arreglar, si compensa arreglarlo, si lo tiro desde la terraza...) Muchas
gracias.
Leña al mono

Preguntas similares