IE7. Se cierra apenas se abre.

07/06/2007 - 15:46 por Guido Bicocca | Informe spam
Actualmente cuento con un servidor de WSUS que me brinda la actualizaciones
para todos mis equipos dentro de la intranet, 50 a 60 equipos aproximadamente.
Todos mis equipos recibieron por este medio la instalación de IE7, al igual
que todos los equipos nuevos que se van generando ya que lo instalan por
acutalizaciones automaticas.

Ahora los ultimos equipos que recibieron esta actualización, IE7, les pasa
exactamente los mismo. No puedo abrir el Internet Explorer 7, ya que cuando
se le hace doble clik a cualquiera de sus vinculos no llega a mostrar la
venta que se que visualiza que se cierra. No dura ni siquiera un 1 segundo.
Se cierra inmediatamente. Me gustaría saber si alguno de uds. les pasó o
saben como se puede solucionar este inconveneinte y a que se debe.
Muchas gracias!
Saludos.

Guido.

PD: Generé ayer este mensaje, según parece tuvo alguna respuesta, pero estoy
buscando y no la encuentro, incluso con el buscador y con el link que e llegó
por mail tampoco llego. :(
 

Leer las respuestas

#1 Linfocito B
07/06/2007 - 16:06 | Informe spam
Aquí está tu mensaje, gracias a Google
http://groups.google.com.co/group/m...e07d6b76a0
Aquella vez, te respondió Enrique muy amablemente. Sigue los pasos que
el aconseja

Att: Sergio Andrés

Salu2 desde Bogotá, Colombia!



Guido Bicocca escribió:
Actualmente cuento con un servidor de WSUS que me brinda la actualizaciones
para todos mis equipos dentro de la intranet, 50 a 60 equipos aproximadamente.
Todos mis equipos recibieron por este medio la instalación de IE7, al igual
que todos los equipos nuevos que se van generando ya que lo instalan por
acutalizaciones automaticas.

Ahora los ultimos equipos que recibieron esta actualización, IE7, les pasa
exactamente los mismo. No puedo abrir el Internet Explorer 7, ya que cuando
se le hace doble clik a cualquiera de sus vinculos no llega a mostrar la
venta que se que visualiza que se cierra. No dura ni siquiera un 1 segundo.
Se cierra inmediatamente. Me gustaría saber si alguno de uds. les pasó o
saben como se puede solucionar este inconveneinte y a que se debe.
Muchas gracias!
Saludos.

Guido.

PD: Generé ayer este mensaje, según parece tuvo alguna respuesta, pero estoy
buscando y no la encuentro, incluso con el buscador y con el link que e llegó
por mail tampoco llego. :(


Preguntas similares