inhabilitado yahoo y hotmail

13/01/2005 - 22:05 por Yovan Arellano | Informe spam
Buenas tardes,

esperando me puedas mandar alguna sugerencia, resulta
que tengo 3 maquinas con XP en red, resulta que tanto
en yahoo como en hotmail despues de validar mi usuario
y contraseña (correctamente) no logro accesar a mi buzon,
es decir, aparentemente entro a mi cuenta pero no se actualiza,
de hecho cuando le doy clic en 'correo' (hotmail) o buzón (yahoo)
en la barra de estado aparece la leyenda de 'listo' que se
supone que puedo ver mis mensajes pero no es asi.

Este problema lo tengo en 2 maquinas, la otra funciona
correctamente.

Ya limpie temporales, cookies, cheque de virus, aparentemente
esta libre de espias, etc.

Mil gracias
 

Leer las respuestas

#1 Verónica B.
13/01/2005 - 22:46 | Informe spam
Buenas tardes,

fijáte si está bien configurado tanto Seguridad como Privacidad.

Herramientas-Opciones de Internet-Privacidad-Opciones Avanzadas:
Tildar la casilla: sobreescribir la administración automática...
Aceptar cookies de origen
Bloquear cookies de terceros
Tildar casilla: aceptar siempre las cookies de sesión.

Herramientas-Opciones de Internet-Seguridad:
La Seguridad debe ser la Predeterminada o sea Media. Conviene agregar en
Internet-Sitios de Confianza-Sitios, toda página que merezca confianza,
entre ellas Yahoo y Hotmail(poniendo
correctamente las direcciones correspondiente)

Las sugerencias de este mensaje "ori-
ginal" están hechas con toda seriedad
y honestidad, pero queda a criterio del
lector hacer uso de ellas, bajo su entera
responsabilidad.

saludos
Verónica B.

"Yovan Arellano" escribió en el mensaje
news:OUhYWNb%
Buenas tardes,

esperando me puedas mandar alguna sugerencia, resulta
que tengo 3 maquinas con XP en red, resulta que tanto
en yahoo como en hotmail despues de validar mi usuario
y contraseña (correctamente) no logro accesar a mi buzon,
es decir, aparentemente entro a mi cuenta pero no se actualiza,
de hecho cuando le doy clic en 'correo' (hotmail) o buzón (yahoo)
en la barra de estado aparece la leyenda de 'listo' que se
supone que puedo ver mis mensajes pero no es asi.

Este problema lo tengo en 2 maquinas, la otra funciona
correctamente.

Ya limpie temporales, cookies, cheque de virus, aparentemente
esta libre de espias, etc.

Mil gracias


Preguntas similares