NO ABRE EL EXPLORADOR CIERTAS VENTANAS

26/10/2004 - 19:33 por ***JAVIER GARCIA RODRIGUEZ - \(TRUCOSWEB\) - *** | Informe spam
Hola:

Desde hace unos días me ocurre una cosa muy curiosa con el Internet Explorer
Versión 6.0.2800.1106.xpsp2_gdr.040517-1325. Bueno!. Mi caso es el
siguiente:

desde una página principal, pincho en cualquier enlace y lo normal es que me
abra una nueva ventana con la subventana. la ventana aparece pero no su
contenido.

Gracias
Javier
 

Leer las respuestas

#1 Enrique [MVP Windows]
26/10/2004 - 20:35 | Informe spam
¿Por qué no instalas el Service Pack 2?



Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
(quita la Z)

Instala ya mismo el Service Pack 2 (SP2), la actualización más importante para Windows XP, que
incluye todas las actualizaciones críticas hasta la fecha y protegerá tu seguridad en general
gracias a Windows Security Center. Haz clic en el siguiente enlace:
http://www.microsoft.com/downloads/...p;FamilyID9c9dbe-3b8e-4f30-8245-9e368d3cdb5a

Este mensaje se proporciona "como está", sin garantías de ninguna clase y no otorga ningún
derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.

"***JAVIER GARCIA RODRIGUEZ - (TRUCOSWEB) - ***" escribió en el mensaje
news:
Hola:

Desde hace unos días me ocurre una cosa muy curiosa con el Internet Explorer
Versión 6.0.2800.1106.xpsp2_gdr.040517-1325. Bueno!. Mi caso es el
siguiente:

desde una página principal, pincho en cualquier enlace y lo normal es que me
abra una nueva ventana con la subventana. la ventana aparece pero no su
contenido.

Gracias
Javier

Preguntas similares