no aparecen archivos

05/09/2008 - 14:53 por Jordi Maycas | Informe spam
Hola!!

Algo curioso, al hacer copiar/pegar, cortar/pegar, no aparece el destino
(icono), hasta que no se aprieta F5. Antes lo hacia. ¿Que puede pasar?
 

Leer las respuestas

#1 Miguel Mollejo Sánchez
11/09/2008 - 21:14 | Informe spam
Hola :)

Normalmente esto ocurre cuando se copian muchos archivos (en este caso,
en ocasiones también ocurre que el Explorador parece bloquearse durante uno
o dos minutos justo al acabar la operación de archivos; después de ese
tiempo vuelve a funcionar, pero se bloquea de nuevo durante uno o dos
minutos en cualquier operación de archivos siguiente), o bien cuando una
operación de archivos relativamente inmediata (por ejemplo, copiar un
archivo pequeño), es demorada por otra causa (como el antivirus analizando
el archivo, o el Explorador intentando poner una vista previa) y la
actualización se produce antes de que el archivo esté realmente disponible.

No hay una solución propiamente para esto (en el primer caso, el
problema se soluciona tras reiniciar)... al menos que yo sepa. Reiniciar, si
se han hecho muchas operaciones de archivos anteriores, o si ha habido algún
problema con la vista previa de algún archivo (por ejemplo, el Explorador ha
intentando mostrar la vista previa para un video dañado) es lo único que
suele ayudar.

Saludos. Miguel.


"Jordi Maycas" <> escribió en el mensaje
news:
Hola!!

Algo curioso, al hacer copiar/pegar, cortar/pegar, no aparece el destino
(icono), hasta que no se aprieta F5. Antes lo hacia. ¿Que puede pasar?

Preguntas similares