No funcionan botones ni redirección en IE

16/08/2005 - 09:10 por Marín | Informe spam
Hola, hace semanas que no me funcionan los botones de comando de ninguna web,
ni tampoco puedo ver páginas que hacen redirección, me aparece la página en
blanco con el mensaje "Listo" en la barra de estado.
Sucede con cualquier perfil de usuario del PC, incluso creando uno nuevo. Ya
probé también a restablecer toda la configuración por defecto.
No se si alguien me puede dar alguna pista o, si no hay remedio, indicarme
si puedo reinstalar de alguna forma IE por completo.
Gracias, un saludo.
 

Leer las respuestas

#1 Enrique [MVP Windows]
16/08/2005 - 12:31 | Informe spam
¿Cuál es tu sistema operativo?

A parte del error que comentas, ¿Otros síntomas "raros" en ese PC?


Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
(quita la Z)

"Quien se empeña en pegarle una pedrada a la luna no lo conseguirá,
pero terminará sabiendo manejar la honda".



Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no
rights.
________________________________________________________________________________
"Marín" escribió en el mensaje
news:
Hola, hace semanas que no me funcionan los botones de comando de ninguna
web,
ni tampoco puedo ver páginas que hacen redirección, me aparece la página
en
blanco con el mensaje "Listo" en la barra de estado.
Sucede con cualquier perfil de usuario del PC, incluso creando uno
nuevo. Ya
probé también a restablecer toda la configuración por defecto.
No se si alguien me puede dar alguna pista o, si no hay remedio,
indicarme
si puedo reinstalar de alguna forma IE por completo.
Gracias, un saludo.

Preguntas similares