No me carga paginas web

28/03/2005 - 19:48 por Denton | Informe spam
No me puedo conectar a Internet. me dice que el servidor
DNS no a sido encontrado o algo por el estilo. Llevo dos
semanas con Internet y es ahora cuando esto me pasa.
Estoy escribiendo desde otro ordenador porque como e
dicho no me puedo conectar a Internet. Tengo una conexion
ADSL de telefonica. He pasado el antivirus Norton y no a
encontrado nada especial. Tengo que configurar algo o
que? Es un virus? Que tengo que hacer? Gracias.
 

Leer las respuestas

#1 Verónica B.
28/03/2005 - 20:12 | Informe spam
Tenés instalado algun firewall que pueda bloquear?
Te pasa con cualquier página?
Fijáte las configuraciones de Privacidad y Seguridad:

Herramientas-Opciones de Internet-Privacidad-Opciones Avanzadas:
Tildar la casilla: sobreescribir la administración automática...
Aceptar cookies de origen
Bloquear cookies de terceros
Tildar casilla: aceptar siempre las cookies de sesión.

Herramientas-Opciones de Internet-Seguridad:
La Seguridad debe ser la Predeterminada o sea Media. Conviene agregar en
Internet-Sitios de Confianza-Sitios, toda página que merezca confianza.

saludos
Verónica B.


"Denton" escribió en el mensaje
news:051701c533be$677aefc0$
No me puedo conectar a Internet. me dice que el servidor
DNS no a sido encontrado o algo por el estilo. Llevo dos
semanas con Internet y es ahora cuando esto me pasa.
Estoy escribiendo desde otro ordenador porque como e
dicho no me puedo conectar a Internet. Tengo una conexion
ADSL de telefonica. He pasado el antivirus Norton y no a
encontrado nada especial. Tengo que configurar algo o
que? Es un virus? Que tengo que hacer? Gracias.

Preguntas similares