no navego con internet explorer

13/12/2005 - 12:50 por arxibald | Informe spam
1. puse una pregunta en la que no ppdia navegar.
2. he seguido los pasos que me ponian en anteriorres preguntas y ni esas.
3. he hecho lo del winsock, en el apartado de regedit i no me ha funcionado.
4. Ni restaurando los valores de internet explorer.
5. además tengo que añadir que a pesar que no puedo navegar, si que me
funciona el outlook express. puedo enviar y recibir correo electrónico.
6. Se os ocurre alguna otra solución al tema.
7. gracias. es urgente.
 

Leer las respuestas

#1 Enrique [MVP Windows]
15/12/2005 - 02:21 | Informe spam
Por favor, vuelve a plantear el problema exacto que tienes, cuantos más
detalles, mejor. Ten en cuenta que no nos podemos acordar de todos los
posts.



Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
(quita la Z)

"No hay cosas sin interés.
Tan sólo personas incapaces de interesarse"


Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no
rights.
________________________________________________________________________________
"arxibald" escribió en el mensaje
news:
1. puse una pregunta en la que no ppdia navegar.
2. he seguido los pasos que me ponian en anteriorres preguntas y ni
esas.
3. he hecho lo del winsock, en el apartado de regedit i no me ha
funcionado.
4. Ni restaurando los valores de internet explorer.
5. además tengo que añadir que a pesar que no puedo navegar, si que me
funciona el outlook express. puedo enviar y recibir correo electrónico.
6. Se os ocurre alguna otra solución al tema.
7. gracias. es urgente.

Preguntas similares